Единый формат отчетов для российских соревнований по радиосвязи на КВ

Введение

Формат ЕРМАК предназначен для применения в соревнованиях по радиосвязи на коротких волнах, организуемых в России, судейство в которых осуществляется компьютерным способом.


Единый формат отчетов для российских соревнований по радиосвязи на КВ

Назначение

Целью создания формата ЕРМАК является ускорение процесса судейства соревнований по любительской радиосвязи и повышение его качества.


Единый формат отчетов для российских соревнований по радиосвязи на КВ

Описание

Отчет в формате ЕРМАК представляет собой текстовый компьютерный файл, каждая строка которого начинается с одного из заранее определенных ключевых слов (идентификаторов). Ключевое слово определяет формат и содержание строки.

Набор ключевых слов соответствует спецификации формата Cabrillo v.3.

Ключевое слово заканчивается последовательностью символов ДВОЕТОЧИЕ ПРОБЕЛ, после него может следовать одно или несколько полей данных, или не следовать ни одного.

Допускается отсутствие в отчете отдельных ключевых слов, если это не влияет на результат и качество судейства.

Наличие в отчете ключевых слов START-OF-LOG, END-OF-LOG, CALLSIGN, CONTEST является обязательным для любого соревнования.

В одном отчете может быть заявлена только одна подгруппа участия. Если участник заявляется в одной подгруппе, то все связи, включая незаявляемые, то есть проведенные за пределами подгруппы участия, должны присутствовать в отчете.

При участии в нескольких подгруппах участия на каждую из заявляемых подгрупп должен быть сформирован отдельный отчет, при этом желательно, чтобы имена файлов отчетов отличались друг от друга, но чтобы в них присутствовал позывной участника.


Единый формат отчетов для российских соревнований по радиосвязи на КВ

Описание ключевых слов

START-OF-LOG:

Эта строка должна быть первой строкой отчёта.
Содержит номер версии формата.
Текущий номер версии - 3.0.
Пример:
START-OF-LOG: 3.0

END-OF-LOG:

Эта строка должна быть последней строкой отчёта.
Пример:
END-OF-LOG:

CALLSIGN:

Содержит позывной, который использовался в соревнованиях.
Пример:
CALLSIGN: RL3A

CATEGORY-ASSISTED:

Содержит указание на использование помощи. Допустимые значения:
ASSISTED
NON-ASSISTED
Примеры:
CATEGORY-ASSISTED: ASSISTED
CATEGORY-ASSISTED: NON-ASSISTED

CATEGORY-BAND:

Содержит указание на диапазоны, использованные в соревновании.
Допустимые значения:
ALL
160M
80M
40M
20M
15M
10M
6M
2M
222
432
902
1.2G
Пример:
CATEGORY-BAND: ALL
Допускается указывать несколько диапазонов через дефис, например:
CATEGORY-BAND: 80M-40M
В этом случае порядок следования диапазонов - в порядке возрастания
частоты.

CATEGORY-MODE:

Содержит указание на вид работы. Допустимые значения:
SSB   (телефон)
CW    (телеграф)
DIGI  (телетайп, цифровые виды)
MIXED (несколько из вышеперечисленных)
Пример:
CATEGORY-MODE: SSB

CATEGORY-OPERATOR:

Содержит указание на число операторов и тип отчета. Допустимые значения:
SINGLE-OP   (один оператор)
MULTI-OP    (несколько операторов)
MULTI-OP-2  (два оператора)
CHECKLOG    (отчет для контроля)
Пример:
CATEGORY-OPERATOR: SINGLE-OP

CATEGORY-POWER:

Содержит указание на мощность. Допустимые значения:
HIGH
LOW
QRP
Границы между HIGH, LOW и QRP определяются положением соревнования.
Пример:
CATEGORY-POWER: HIGH

CATEGORY-STATION:

Содержит указание на тип станции. Допустимые значения:
FIXED
MOBILE
PORTABLE
ROVER
EXPEDITION
HQ
SCHOOL
Пример:
CATEGORY-STATION: PORTABLE

CATEGORY-TIME:

Содержит указание на зачетное время. Допустимые значения:
6-HOURS
12-HOURS
24-HOURS
Пример:
CATEGORY-TIME: 12-HOURS

CATEGORY-TRANSMITTER:

Содержит указание на количество передатчиков. Допустимые значения:
ONE
TWO
LIMITED
UNLIMITED
SWL
Пример:
CATEGORY-TRANSMITTER: ONE

CATEGORY-OVERLAY:

Содержит указание на подкатегорию. Допустимые значения:

YL          (женщины)
JR          (молодежь)
JR-13       (возраст до 13 лет)
JR-15       (возраст до 15 лет)
JR-18       (возраст до 18 лет)
JR-19       (возраст до 19 лет)
VETERAN     (ветераны)
SPECIAL     (специальные станции; операторы с ограниченными физическими возможностями)
OVER-50     (радиолюбительский стаж 50 и более лет)
OVER-100    (сумма возраста и стажа 100 и более лет)
POLAR       (станция расположена за полярным кругом)
Пример:
CATEGORY-OVERLAY: YL

CLAIMED-SCORE:

Содержит заявляемый результат (очки).
Пример:
CLAIMED-SCORE: 23012

CLUB:

Содержит название клуба.
Пример:
CLUB: ALL BANDS CONTEST CLUB

CONTEST:

Содержит обозначение соревнования. Допустимые значения:

Обозначение | Название соревнования
5OKEAN-MINI | Минитест клуба Пятый океан
AFARU-DWS | Минисоревнования День военного связиста
AFARU-DZO | Минисоревнования в честь Дня защитника Отечества
ALRS-UA1DZ-CUP | Кубок памяти UA1DZ
AMUR-MINI | Минитест в честь Дня защитника Отечества
ARCK-CHAMP | Чемпионат Восточной Сибири и Дальнего Востока
ARCK-MEMORIAL | Мемориал Льва Крышина UA0QO
ARCK-SC | Соревнования СОЮЗ КЛУБОВ
ARKTIKA-CUP | Кубок Арктики
ARKTIKA-PR | Полярный радист
ARKTIKA-SPRING | Весенний Полярный спринт
AS-CHAMP-CW | Чемпионат Азиатской части РФ (CW)
AS-CHAMP-SSB | Чемпионат Азиатской части (SSB)РФ
CLUB777-CW | Соревнования клуба 777 (CW)
CLUB777-SSB | Соревнования клуба 777 (SSB)
CQ-M | CQ-M International DX Contest
DQSO-DIGIPEN | Digital Pentathlon
DQSO-PSK-SPRINT | PSK63 Sprint
DRUZHBA | Молодежные соревнования Дружба
FAREAST-CHAMP | Первенство Дальнего Востока
GC | Кубок Ю.А.Гагарина
MSSTVS-DIG-SSTV | Russian DIGITAL+SSTV
MSSTVS-PSK | Russian WW PSK Contest
MSSTVS-SSTV | Russian SSTV contest
NAKHODKA-CUP | Кубок Находки
OZCHR | Очно-заочный чемпионат России по радиосвязи на КВ
R0-CHAMP | Открытый Чемпионат нулевого района России
R0J-AMUR | АМУР
R0L-HF | Первенство Приморского края на КВ
R0L-PERW | КВ первенство Приморского края
R0Q-CHAMP | Чемпионат Якутии
R2F-QSO-PARTY | UA2 QSO Party
R3D-PATRIOT | Молодежные соревнования Патриот
R3E-PS | Первый Салют
R3L-CHAMP | Чемпионат Смоленской области
R3N-CHAMP | Памяти адмирала Невельского
R3P-PERW | КВ первенство Тульской области
R3P-TORK | Первый радиоклуб
R3R-CHAMP | Чемпионат Тамбовской области
R3R-OKHOTA | Идет охота на Волков
R3R-OS | Осенний спринт
R3V-PERW | Владимирский тест
R3W-UFIMTSEV | Молодежные соревнования памяти Уфимцева
R3W-VESNA | Молодежные соревнования "ВЕСНА"
R3X-CHAMP | Чемпионат Калужской области
R3Y-PARTIZ | Партизанский радист
R3Z-IPMS | Молодежные соревнования Их помнит мир спасённый
R3Z-JR | Белгородское молодежное первенство
R3Z-PERW | Первенство Белгородской области
R3Z-VATUTIN | Первенство им.Н.Ф.Ватутина
R4A-ATAMAN-CUP | Кубок АТАМАН
R4A-BATURIN-CUP | Кубок Батурина
R4A-CHAMP | Кубок братьев Феофановых
R4A-KAZACHOK-CUP | Первенство на кубок КАЗАЧОК
R4A-VOLZHSKY | Первенство города Волжского
R4C-PERW | Первенство Саратовской области
R4F-PERW | Открытое первенство Пензенской области
R4H-JR | Самарские молодежные радиосоревнования
R4P-ROK | Соревнования на призы Росохранкультуры Татарстана
R4W-CHAMP | Чемпионат Удмуртии
R6A-MINI | Щербиновский минитест
R6A-ZVEZDY-KUBANI | Молодежные соревнования ЗВЕЗДЫ КУБАНИ
R6H-CHAMP | Чемпионат Ставропольского края
R6H-CUP | Кубок Ставропольского края
R6H-JR | Ставропольское Молодежное первенство
R9J-ZO | Молодежные соревнования Золотая осень
R9U-JR | Молодежное первенство Кемеровской области
R9U-NKZ | КВ Соревнования Новокузнецкого радиоклуба
R9U-UA9VB-CUP | Кубок Пряхина В.Я.(UA9VB)
R9W-UW9WK-MEMORIAL | Мемориал Ю.В.Фогеля
RADIO-160 | RUSSIAN 160 Meter Contest
RADIO-MEMORY | Память
RADIO-ONY | Старый Новый Год
RADIO-ROULETTE | Русская рулетка
RADIO-WW-RTTY | Russian RADIO WW RTTY Contest
RADIO-YL-OM | Russian YL/OM Contest
RADIO-YOC | Соревнования молодежных радиостанций (YOC)
RAEM | RAEM
RAS-CHAMP-ASIA | Чемпионат РАС Урала Сибири Дальнего Востока
RDAC | RDA Contest
RDXC | Russian DX Contest
RF-CHAMP-CW | Чемпионат РФ (CW)
RF-CHAMP-SSB | Чемпионат РФ (SSB)
RF-CUP-CW | Кубок Российской Федерации на КВ (CW)
RF-CUP-SSB | Кубок Российской Федерации на КВ (SSB)
RFC-YUFO | Конкурс на приз ФГУП \РЧЦ ЮФО\
RUQRP-HOMEMADE | Сделай Сам - QRP контест-игра
RUQRP-WAKEUP | Wake-Up! QRP Sprint
RUSEXT-CUP | Кубок Russian Extreme
SRR-CUP-DIGI | Кубок СРР по цифровым видам связи
SRR-JR | Молодежное первенство РФ
URAL-CUP | Кубок Урала

Пример:
CONTEST: CQ-M

CREATED-BY:

Содержит название и версию программы, с помощью которой был создан этот
файл отчета.
Пример:
CREATED-BY: ABCLog v3.5

EMAIL:

Содержит адрес электронной почты участника.
Пример:
EMAIL: mycall@email.ru

LOCATION:

Содержит указание на географическое положение участника или на
принадлежность к клубу для правильного определения категории участия.
В зависимости от соревнования это может быть:

- номер по списку диплома RDA (для российских станций)
- название клуба, членский номер клуба и др., согласно положению соревнования
- ARRL/RAC section (все соревнования ARRL)
- название острова (RSGB-IOTA)
- Штат/провинция (CQ-VHF)
- ARRL/RAC section (все остальные соревнования CQ)
Примеры:
LOCATION: AB01
LOCATION: AC123

NAME:
ADDRESS:

Содержат почтовый адрес. Допускается не более одной строки NAME и не
более трех строк ADDRESS. При использовании кириллицы допустимые
кодировки: Windows-1251, CP-866, KOI-8R.
Пример:
NAME: Иванов И.И.
ADDRESS: Ленина 17-1
ADDRESS: Сибирск
ADDRESS: 678901

OPERATORS:

Содержит данные об операторе (операторах) станции. Допускается более
одной строки OPERATORS. В зависимости от соревнования может иметь один
из двух форматов:

1. Список позывных операторов
Содержит список позывных операторов станции. Разделителем является
символ ПРОБЕЛ. Пример:
OPERATORS: UA8AA UA8BA UA8AC
Допускается указывать позывной станции, с которой велась работа, в виде
@позывной, например:
OPERATORS: UA8AA UA8BA UA8AC @UA8XYZ

2. Личные данные каждого оператора (если это требуется для выполнения
нормативов ЕВСК).
Разделителем является символ ПРОБЕЛ либо последовательность символов
ЗАПЯТАЯ ПРОБЕЛ.
Содержит данные в следующем порядке: фамилия, имя, отчество, год рождения,
спортивный разряд/звание, личный позывной, категория личной радиостанции.
Пример:
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AAA, 2

Вместо отсутствующего параметра допускается писать пробел или ничего
не писать, в этом случае разделитель (запятая), отделяющий этот параметр
от следующего, обязан присутствовать.
Пример:
OPERATORS: Иванов, Иван, , 1966, 1, UA8AAA, 2

При необходимости указать личные данные тренера, они перечисляются
в отдельной строке в том же порядке, что и для оператора, с добавлением
идентификатора Тренер в качестве последнего параметра.
Пример:
OPERATORS: Сергеев, Сергей, Сергеевич, 1966, 1, UA8BBB, 1, Тренер

Допустимые кодировки: Windows-1251, CP-866, KOI-8R.

OFFTIME:

Содержит указание на длительность перерыва в работе.
Пример (для перерыва с 0300 UTC по 0743 UTC 22 марта 2002 года):
OFFTIME: 2002-03-22 0300 2002-03-22 0743
         yyyy-mm-dd nnnn yyyy-mm-dd nnnn
         -----begin-----+------end------

SOAPBOX:

Содержит замечания, отзывы и т.д. в произвольном формате. Допускается
более одной строки SOAPBOX.
Пример:
SOAPBOX: Thank you for the contest
SOAPBOX: Rig FT-101, ant Vertical, pwr 100W
SOAPBOX: 73 and CU next year

QSO:

Содержит данные о связи.

1. Все связи должны располагаться в хронологическом порядке.

2. Все строки начинаются с ключевого слова "QSO: " в первой позиции.

3. Данные о каждой связи должны располагаться в одной строке.

4. Длина строки может превышать 80 символов.

5. Допустимые символы: цифры (0...9), буквы латинского алфавита (A...Z),
дробная черта (/), пробел ( ).

6. Порядок следования данных в строке: ключевое слово "QSO: ", частота,
вид работы, дата, время UTC, переданный позывной, переданный контрольный
номер, принятый позывной, принятый контрольный номер, номер передатчика
(если требуется положением соревнования).

7. Начало каждого поля данных фиксировано:

Поле | Позиция начала
QSO: | 1
Частота | 6
Вид работы | 12
Дата | 15
Время UTC | 26
Позывной переданный | 31
Номер переданный | 45
Позывной принятый | 56 (59, 66)
Номер принятый | 70 (73, 80)
Номер передатчика | 81

8. Если это не противоречит положению соревнований, незначащие нули в
номере связи могут быть опущены.

9. Допускается любое выравнивание внутри полей контрольного номера.

Примеры. Конкретные примеры отчетов смотри в Приложении.

1. Контрольный номер не длиннее 10 символов.

000000000111111111122222222223333333333444444444455555555556666666666777777777788
123456789012345678901234567890123456789012345678901234567890123456789012345678901
                              --------переданный------ -------принятый---------
QSO: freq  mo date       time call          rst exch   call          rst exch   t
**** ***** ** ********** **** ************* *** ****** ************* *** ****** *
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        599 001    UA2XYZ        599 001    0

QSO: freq  mo date       time call          exch       call          exch
**** ***** ** ********** **** ************* ********** ************* **********
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        123456     UA2XYZ        678901

QSO: freq  mo date       time call          x1  x2     call          rst exch
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        599 001    UA2XYZ        599 001
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        1    001   UA2XYZ        2    002
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        07   POISK UA2XYZ        10   ARCK
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        599  AC123 UA2XYZ        599  001
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        MO   001   UA2XYZ        LO   001

QSO: freq  mo date       time call          x1   x2     call         x1   x2
**** ***** ** ********** **** ************* **** ***** ************* **** *****
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        AM01 001   UA2XYZ        HK01 002
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        326  KO48  UA2XYZ        1024 LP32

QSO: freq  mo date       time call          x1 x2 x3   call          x1 x2 x3
**** ***** ** ********** **** ************* ** ** **** ************* ** ** ****
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        KR 10 001  UA2XYZ        KR 2  005

QSO: freq  mo date       time call          x1  x2  x3 call          x1  x2  x3
**** ***** ** ********** **** ************* *** *** ** ************* *** *** **
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        599 001 SE UA2XYZ        599 002 TB

2. Контрольный номер длиннее 10 символов.

000000000111111111122222222223333333333444444444455555555556666666666777777777788888888889999999999
123456789012345678901234567890123456789012345678901234567890123456789012345678901234567890123456789
                              --------переданный--------- -------принятый--------------------------
QSO: freq  mo date       time call          rst x1   x2   call          rst x1   x2
**** ***** ** ********** **** ************* *** **** **** ************* *** **** ****
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        599 001  123  UA2XYZ        599 001  AF
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        599 001  QRP  UA2XYZ        599 002  WZZ

QSO: freq  mo date       time call          rst x1     x2 call          rst x1     x2
**** ***** ** ********** **** ************* *** ****** ** ************* *** ****** **
QSO: 28009 RY 2008-09-23 0711 UA1XYZ        599 KO85MM 50 UA2XYZ        599 LO65AA 35

QSO: freq  mo date       time call          x1   x2  x3   call          x1   x2  x3
**** ***** ** ********** **** ************* **** *** **** ************* **** *** ****
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        001  57S 85O  UA2XYZ        002  44N 133W

                              --------переданный---------------- -------принятый-------------------
QSO: freq  mo date       time call          rst x1  x2       x3  call          rst x1  x2       x3
**** ***** ** ********** **** ************* *** *** ******** *** ************* *** *** ******** ***
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        599 27  UA0KAA/U 33  UA2XYZ        599  45 UA3VCS   33

Условные обозначения и допустимые значения.

freq - частота/диапазон, допустимые значения:

1800 или фактическая частота в KHz
3500 или фактическая частота в KHz
7000 или фактическая частота в KHz
14000 или фактическая частота в KHz
21000 или фактическая частота в KHz
28000 или фактическая частота в KHz
144

mo - вид работы, допустимые значения:

AM (AMTOR)
AX (PACKET AX25)
CO (CONTESTIA)
CW (CW)
DO (DOMINO)
FM (FM)
HE (HELLSCHREIBER)
MF (MFSK16)
OL (OLIVIA)
PH (SSB)
PM (PSK63)
PO (PSK125)
PS (PSK31)
PT (PACTOR)
RM (RTTYM)
RY (RTTY)
TH (THROB)
TV (SSTV)

Примечание: для связи смешанным видом работы указывать вид работы на
передачу.

date - дата UTC в формате ГГГГ-ММ-ДД

time - время UTC в формате ччмм

call - позывной

rst - RST (RS, RSQ, RSV)

x1, x2, x3 - контрольный номер

t - номер передатчика для категории MO2T (MULTI-TWO), допустимые значения: 0, 1


CQ-M International DX Contest

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A1 Один оператор - Один диапазон - Только CW

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 15M
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 001
END-OF-LOG:

A2 Один оператор - Один диапазон - Только SSB

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  001    YM2ZF         59  005
END-OF-LOG:

A3 Один оператор - Один диапазон - Смешанный вид (CW и SSB)

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 003
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    YM2ZF         59  005
END-OF-LOG:

B1 Один оператор - Много диапазонов - Только CW

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 001
END-OF-LOG:

B2 Один оператор - Много диапазонов - Только SSB

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  001    YM2ZF         59  005
END-OF-LOG:

B3 Один оператор - Много диапазонов - Смешанный вид (CW и SSB)

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 003
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    YM2ZF         59  005
END-OF-LOG:

B4 Один оператор - Много диапазонов - QRP, выходная мощность не более 5 Вт.

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: QRP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 003
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    YM2ZF         59  005
END-OF-LOG:

B5 Один оператор - Много диапазонов - LP , выходная мощность не более 100 Вт.

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 003
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    YM2ZF         59  005
END-OF-LOG:

C Много операторов: много диапазонов, один передатчик, смешанный вид (CW и SSB)

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-TRANSMITTER: ONE
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 012    RL3A          599 098
QSO: 14256 PH 2004-03-20 1201 UA8XYZ        59  013    YM2ZF         59  005
END-OF-LOG:

D SWL: много диапазонов, смешанный вид (CW и SSB)

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 14045 CW 2006-03-18 1202 RL3A          599 001    PA0ADT        599 001
END-OF-LOG:

E Ветераны Великой Отечественной войны

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: U8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: U8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 U8AA          599 001    RL3A          599 003
END-OF-LOG:

G1 Радиостанции мемориала "Победа": много операторов, много диапазонов, один передатчик,
смешанный вид (CW и SSB)

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: RP8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-TRANSMITTER: ONE
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: SPECIAL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 RP8XYZ        599 012    RL3A          599 098
END-OF-LOG:

G2 Радиостанции мемориала "Победа": один оператор, много диапазонов, один передатчик,
смешанный вид (CW и SSB). Мемориальный позывной выдан на индивидуальный позывной.

START-OF-LOG: 3.0
CONTEST: CQ-M
CALLSIGN: RP8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: SPECIAL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 RP8AA         599 001    RL3A          599 003
END-OF-LOG:


Digital Pentathlon

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777888888
1234567890123456789012345678901234567890123456789012345678901234567890123456789012345
**** ***** ** ********** **** ************* *** ****** ** ************* *** ****** **
QSO: 14000 PS 2008-09-23 0711 RL3AVV        010 KO85MM 50 RL4PVV        012 LO65AA 35

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

QRO - выходная мощность от 5 до 50 ватт

START-OF-LOG: 3.0
CONTEST: DQSO-PSK-SPRINT
CALLSIGN: ZL3AZZ
CATEGORY-POWER: LOW
CLUB: ZLCC
CREATED-BY: Soft v1.0
EMAIL: zlazz@mail.nz
NAME: Smith J F
ADDRESS: 12 Main st.
ADDRESS: Christchurch 8008
ADDRESS: New Zealand
OPERATORS: ZL3AZZ
SOAPBOX: TNX 73
QSO: 14000 PS 2008-09-23 0711 ZL3AZZ        001 RE67AO 50 RL4PVV        001 LO65AA 35
END-OF-LOG:

QRP - выходная мощность до 5 ватт

START-OF-LOG: 3.0
CONTEST: DQSO-PSK-SPRINT
CALLSIGN: ZL3AZZ
CATEGORY-POWER: QRP
CLUB: ZLCC
CREATED-BY: Soft v1.0
EMAIL: zlazz@mail.nz
NAME: Smith J F
ADDRESS: 12 Main st.
ADDRESS: Christchurch 8008
ADDRESS: New Zealand
OPERATORS: ZL3AZZ
SOAPBOX: TNX 73
QSO: 14000 PS 2008-09-23 0711 ZL3AZZ        001 RE67AO 50 RL4PVV        001 LO65AA 35
END-OF-LOG:


RAEM

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777888888
1234567890123456789012345678901234567890123456789012345678901234567890123456789012345
**** ***** ** ********** **** ************* **** ******** ************* **** ********
QSO: 28009 CW 2008-09-23 0200 UA8AA         001  57N95O   ZL2XYZ        002  40S175E

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А  - Один оператор - один диапазон - HP

START-OF-LOG: 3.0
CONTEST: RAEM
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 10M
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, , , UA8AA,
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0200 UA8AA         001  57N95O   ZL2XYZ        002  40S175E
END-OF-LOG:

В  - Один оператор - все диапазоны - НР

START-OF-LOG: 3.0
CONTEST: RAEM
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, , , UA8AA,
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0200 UA8AA         001  57N95O   ZL2XYZ        002  40S175E
END-OF-LOG:

В1 - Один оператор - все диапазоны - LР

START-OF-LOG: 3.0
CONTEST: RAEM
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, , , UA8AA,
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0200 UA8AA         001  57N95O   ZL2XYZ        002  40S175E
END-OF-LOG:

C  - Много операторов - все диапазоны (2-3 оператора)

START-OF-LOG: 3.0
CONTEST: RAEM
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, , , UA8AA,
OPERATORS: Петров, Петр, Петрович, , , UA8BA,
OPERATORS: Егоров, Егор, Егорович, , , UA8CA,
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0200 UA8AA         001  57N95O   ZL2XYZ        002  40S175E
END-OF-LOG:

D  - Наблюдатели.

START-OF-LOG: 3.0
CONTEST: RAEM
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, , , UA8-999,
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0200 UA8AA         001  57N95O   ZL2XYZ        002  40S175E
END-OF-LOG:


RDA Contest

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB01   RL3A          599 MA03

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A-MIX-EUR
A-MIX-ASR
A-MIX-World

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
CATEGORY-STATION: FIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB01   RL3A          599 MA03
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB01   YM2ZF         59  005
END-OF-LOG:

A-MIX-EUR-LP
A-MIX-ASR-LP
A-MIX-World-LP

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
CATEGORY-POWER: LOW
CATEGORY-STATION: FIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB01   RL3A          599 MA03
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB01   YM2ZF         59  005
END-OF-LOG:

C1-MIX-EUR
C1-MIX-ASR

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA/P
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
CATEGORY-POWER:
CATEGORY-STATION: PORTABLE
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA/P       599 AB01   RL3A          599 MA03
QSO: 14256 PH 2004-03-20 1201 UA8AA/P       59  AB01   YM2ZF         59  005
END-OF-LOG:

A-CW-EUR
A-CW-ASR
A-CW-World

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: CW
CATEGORY-POWER:
CATEGORY-STATION: FIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB01   RL3A          599 MA03
END-OF-LOG:

A-CW-EUR-LP
A-CW-ASR-LP
A-CW-World-LP

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: CW
CATEGORY-POWER: LOW
CATEGORY-STATION: FIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB01   RL3A          599 MA03
END-OF-LOG:

C1-CW-EUR
C1-CW-ASR

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA/P
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: CW
CATEGORY-POWER:
CATEGORY-STATION: PORTABLE
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA/P       599 AB01   RL3A          599 MA03
END-OF-LOG:

A-SSB-EUR
A-SSB-ASR
A-SSB-World

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-STATION: FIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB01   YM2ZF         59  005
END-OF-LOG:

A-SSB-EUR-LP
A-SSB-ASR-LP
A-SSB-World-LP

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
CATEGORY-STATION: FIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB01   YM2ZF         59  005
END-OF-LOG:

C1-SSB-EUR
C1-SSB-ASR

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA/P
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: SSB
CATEGORY-POWER:
CATEGORY-STATION: PORTABLE
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA/P       59  AB01   YM2ZF         59  005
END-OF-LOG:

B-EUR
B-ASR
B-World

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-TRANSMITTER: ONE
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
CATEGORY-STATION: FIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 AB01   RL3A          599 MA03
QSO: 14256 PH 2004-03-20 1201 UA8XYZ        59  AB01   YM2ZF         59  005
END-OF-LOG:

C2-MIX-EUR
C2-MIX-ASR

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8XYZ/P
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-TRANSMITTER: ONE
CATEGORY-MODE: MIXED
CATEGORY-POWER:
CATEGORY-STATION: PORTABLE
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ/P      599 AB01   RL3A          599 MA03
QSO: 14256 PH 2004-03-20 1201 UA8XYZ/P      59  AB01   YM2ZF         59  005
END-OF-LOG:

D-EUR
D-ASR
D-World

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 14045 CW 2006-03-18 1202 RL3A          599 MA03   PA0ADT        599 001
END-OF-LOG:

CHECKLOG

START-OF-LOG: 3.0
CONTEST: RDAC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: CHECKLOG
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO:  3505 CW 2004-03-20 1200 UA8AA         599 AB01   RL3A          599 MA03
END-OF-LOG:


RUSSIAN 160 Meter Contest

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** *** ** ************* *** *** **
QSO:  1829 CW 2008-09-23 1911 RV4FVV        599 001 C4 VK8AA         599 002 DX

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Станции с одним оператором (возраст до 21 года)

START-OF-LOG: 3.0
CONTEST: RADIO-160
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1996, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 UA8AA         599 001 J4 RV4FVV        599 002 C4
END-OF-LOG:

Станции с одним оператором (все остальные)

START-OF-LOG: 3.0
CONTEST: RADIO-160
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 UA8AA         599 001 J4 RV4FVV        599 002 C4
END-OF-LOG:

Станции с несколькими операторами (возраст до 21 года)

START-OF-LOG: 3.0
CONTEST: RADIO-160
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1989, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1991, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 UA8XYZ        599 001 J4 RV4FVV        599 002 C4
END-OF-LOG:

Станции с несколькими операторами (все остальные)

START-OF-LOG: 3.0
CONTEST: RADIO-160
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1976, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1979, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1971, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 UA8XYZ        599 001 J4 RV4FVV        599 002 C4
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: RADIO-160
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 RV4FVV        599 001 C4 VK8AA         599 002 DX
END-OF-LOG:


Russian DIGITAL+SSTV

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21071 PS 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 029

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SOАB - Один оператор - все диапазоны

START-OF-LOG: 3.0
CONTEST: MSSTVS-DIG-SSTV
CALLSIGN: ZL3AZZ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
LOCATION:
CLUB: ZLCC
CREATED-BY: Soft v1.0
EMAIL: zlazz@mail.nz
NAME: Smith J F
ADDRESS: 12 Main st.
ADDRESS: Christchurch 8008
ADDRESS: New Zealand
OPERATORS: ZL3AZZ
SOAPBOX: TNX 73
QSO: 21071 TV 2004-03-20 1200 ZL3AZZ        599 029    UA8AA         599 STV021
END-OF-LOG:


Russian DX Contest

Расположение колонок данных о связи

000000000111111111122222222223333333333444444444455555555556666666666777777777788
123456789012345678901234567890123456789012345678901234567890123456789012345678901
**** ***** ** ********** **** ************* *** ****** ************* *** ****** *
QSO: 14045 CW 2006-03-18 1202 UA8XYZ        599 AB     PA0ADT        599 001    0

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SOAB-MIX

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB     RL3A          599 MA
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB     YM2ZF         59  005
END-OF-LOG:

SOAB-MIX-LP

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB     RL3A          599 MA
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB     YM2ZF         59  005
END-OF-LOG:

SOAB-MIX-QRP

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: QRP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB     RL3A          599 MA
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB     YM2ZF         59  005
END-OF-LOG:

SOAB-CW

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB     RL3A          599 MA
END-OF-LOG:

SOAB-CW-LP

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AB     RL3A          599 MA
END-OF-LOG:

SOAB-SSB

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB     YM2ZF         59  005
END-OF-LOG:

SOAB-SSB-LP

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  AB     YM2ZF         59  005
END-OF-LOG:

SOSB (80m)

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO:  3505 CW 2004-03-20 1200 UA8AA         599 AB     RL3A          599 MA
END-OF-LOG:

MOST

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-TRANSMITTER: ONE
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 AB     RL3A          599 MA
QSO: 14256 PH 2004-03-20 1201 UA8XYZ        59  AB     YM2ZF         59  005
END-OF-LOG:

MO2T

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-TRANSMITTER: TWO
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 14045 CW 2006-03-18 1202 UA8XYZ        599 AB     PA0ADT        599 001    0
QSO:  7099 PH 2006-03-18 1202 UA8XYZ        59  AB     RL3A          59  MA     1
END-OF-LOG:

SWL

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 14045 CW 2006-03-18 1202 RL3A          599 MA     PA0ADT        599 001
QSO:  7099 PH 2006-03-18 1222 RO4M          59  UL     RL3A          59  MA
END-OF-LOG:

CHECKLOG

START-OF-LOG: 3.0
CONTEST: RDXC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: CHECKLOG
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO:  3505 CW 2004-03-20 1200 UA8AA         599 AB     RL3A          599 MA
END-OF-LOG:


Russian "RADIO" WW RTTY Contest

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21091 RY 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 32

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Один оператор - все диапазоны

START-OF-LOG: 3.0
CONTEST: RADIO-WW-RTTY
CALLSIGN: ZL3AZZ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
LOCATION:
CLUB: ZLCC
CREATED-BY: Soft v1.0
EMAIL: zlazz@mail.nz
NAME: Smith J F
ADDRESS: 12 Main st.
ADDRESS: Christchurch 8008
ADDRESS: New Zealand
OPERATORS: ZL3AZZ
SOAPBOX: TNX 73
QSO: 21091 RY 2004-03-20 1200 ZL3AZZ        599 32     UA8AA         599 AB
END-OF-LOG:

Несколько операторов - все диапазоны - один передатчик

START-OF-LOG: 3.0
CONTEST: RADIO-WW-RTTY
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21091 RY 2004-03-20 1200 UA8XYZ        599 AB     ZL3AZZ        599 32
END-OF-LOG:

Один оператор один диапазон

START-OF-LOG: 3.0
CONTEST: RADIO-WW-RTTY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 15M
CATEGORY-MODE: DIGI
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21091 RY 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 32
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: RADIO-WW-RTTY
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999, 2
SOAPBOX: TNX 73
QSO: 21091 RY 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 32
END-OF-LOG:


Russian SSTV contest

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 TV 2004-03-20 1200 UA8AA         599 001    RL3A          599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А. Один оператор - все диапазоны

START-OF-LOG: 3.0
CONTEST: MSSTVS-SSTV
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21000 TV 2004-03-20 1200 UA8AA         599 001    RL3A          599 001
END-OF-LOG:

В. Один оператор - один диапазон

START-OF-LOG: 3.0
CONTEST: MSSTVS-SSTV
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 15M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21000 TV 2004-03-20 1200 UA8AA         599 001    RL3A          599 001
END-OF-LOG:

С. Наблюдатели

START-OF-LOG: 3.0
CONTEST: MSSTVS-SSTV
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21000 TV 2004-03-20 1200 UA8AA         599 001    RL3A          599 001
END-OF-LOG:


Russian WW PSK Contest

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21071 PS 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 029

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А. Один оператор - все диапазоны (кроме России)

START-OF-LOG: 3.0
CONTEST: MSSTVS-PSK
CALLSIGN: ZL3AZZ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
LOCATION:
CLUB: ZLCC
CREATED-BY: Soft v1.0
EMAIL: zlazz@mail.nz
NAME: Smith J F
ADDRESS: 12 Main st.
ADDRESS: Christchurch 8008
ADDRESS: New Zealand
OPERATORS: ZL3AZZ
SOAPBOX: TNX 73
QSO: 21071 PS 2004-03-20 1200 ZL3AZZ        599 029    UA8AA         599 AB
END-OF-LOG:

B. Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: MSSTVS-PSK
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21071 PM 2004-03-20 1200 UA8XYZ        599 AB     ZL3AZZ        599 029
END-OF-LOG:

C  Один оператор один диапазон

START-OF-LOG: 3.0
CONTEST: MSSTVS-PSK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 15M
CATEGORY-MODE: DIGI
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21071 PO 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 029
END-OF-LOG:

D. Один оператор - все диапазоны, только Россия

START-OF-LOG: 3.0
CONTEST: MSSTVS-PSK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21071 PS 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 029
END-OF-LOG:

E. Наблюдатели

START-OF-LOG: 3.0
CONTEST: MSSTVS-PSK
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999, 2
SOAPBOX: TNX 73
QSO: 21071 PS 2004-03-20 1200 UA8AA         599 AB     ZL3AZZ        599 029
END-OF-LOG:


Russian YL/OM Contest

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 88     RL3A          599 73

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SOMB YL (один оператор - все диапазоны - женщины)

START-OF-LOG: 3.0
CONTEST: RADIO-YL-OM
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 88     RL3A          599 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  88     RL3A          59  73
END-OF-LOG:

MOSTYL (несколько операторов - все диапазоны - женщины)

START-OF-LOG: 3.0
CONTEST: RADIO-YL-OM
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 88     RL3A          599 73
END-OF-LOG:

SWLYL (наблюдатели - женщины)

START-OF-LOG: 3.0
CONTEST: RADIO-YL-OM
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-999
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA9AA         599 88     RL3A          599 73
END-OF-LOG:

SOMB ОМ (один оператор - все диапазоны - мужчины)

START-OF-LOG: 3.0
CONTEST: RADIO-YL-OM
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 73     RL3A          599 88
END-OF-LOG:

MOST ОМ (несколько операторов - все диапазоны - мужчины)

START-OF-LOG: 3.0
CONTEST: RADIO-YL-OM
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 73     RL3A          599 88
END-OF-LOG:

SWLOM (наблюдатели - мужчины)

START-OF-LOG: 3.0
CONTEST: RADIO-YL-OM
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-999
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA9AA         599 88     RL3A          599 73
END-OF-LOG:


UA2 QSO Party

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    RW2FFF        599 KA01

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - Один оператор-все диапазоны-MIX

START-OF-LOG: 3.0
CONTEST: R2F-QSO-PARTY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    RW2FFF        599 KA01
END-OF-LOG:

B - Один оператор-все диапазоны-SSB

START-OF-LOG: 3.0
CONTEST: R2F-QSO-PARTY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2FFZ        59  KA01
END-OF-LOG:

C - Один оператор-все диапазоны-CW

START-OF-LOG: 3.0
CONTEST: R2F-QSO-PARTY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    RW2FFF        599 KA01
END-OF-LOG:

D - Много операторов-один передатчик-все диапазоны

START-OF-LOG: 3.0
CONTEST: R2F-QSO-PARTY
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    RK2FZZ        599 KA01
END-OF-LOG:

E - Юниоры-много операторов-один передатчик-все диапазоны

START-OF-LOG: 3.0
CONTEST: R2F-QSO-PARTY
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    RK2FZZ        599 KA01
END-OF-LOG:

F - Наблюдатели

START-OF-LOG: 3.0
CONTEST: R2F-QSO-PARTY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1992, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    RK2FZZ        599 KA01
END-OF-LOG:


АМУР

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* **** ***** ************* **** *****
QSO:  3600 PH 2008-09-23 1411 RV0JVV        AM01 001   RV0CVV        HK01 002

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А1 - один оператор - два диапазона

START-OF-LOG: 3.0
CONTEST: R0J-AMUR
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

A2 - один оператор - диапазон 80 м

START-OF-LOG: 3.0
CONTEST: R0J-AMUR
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

B - команды коллективных радиостанций

START-OF-LOG: 3.0
CONTEST: R0J-AMUR
CALLSIGN: UA0ZXY
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua0zxy@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RV0ZAA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RV0ZAB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RV0ZAC, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 UA0ZXY        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

C - радионаблюдатели

START-OF-LOG: 3.0
CONTEST: R0J-AMUR
CALLSIGN: R0Z-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: r0z999@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, R0Z-9999,
SOAPBOX: TNX 73
QSO:  1800 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:


Белгородское молодежное первенство

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А. Молодежные коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R3Z-JR
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1956, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8XYZ         15     17 UA2XYZ         16     14
END-OF-LOG:

C. Индивидуальные молодежные радиостанции

START-OF-LOG: 3.0
CONTEST: R3Z-JR
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14
END-OF-LOG:


Весенний Полярный спринт

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AC991  RL3A          599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A. Члены клуба "Арктика" - южане - MIX

START-OF-LOG: 3.0
CONTEST: ARKTIKA-SPRING
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AC991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AC991  RL3A          599 001
END-OF-LOG:

B. Заполярные станции, включая членов клуба "Арктика" - MIX.
(член клуба, членский номер AC991)

START-OF-LOG: 3.0
CONTEST: ARKTIKA-SPRING
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-OVERLAY: POLAR
LOCATION: AC991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AC991  RL3A          599 001
END-OF-LOG:

B. Заполярные станции, включая членов клуба "Арктика" - MIX.
(не член клуба)

START-OF-LOG: 3.0
CONTEST: ARKTIKA-SPRING
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-OVERLAY: POLAR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 001
END-OF-LOG:

C. Остальные участники - индивидуальные радиостанции (Россия, СНГ) - MIX

START-OF-LOG: 3.0
CONTEST: ARKTIKA-SPRING
CALLSIGN: UN3LLL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION:
CLUB: NZCC
CREATED-BY: Soft v1.0
EMAIL: un3lll@mail.kz
NAME: Abaev A A
ADDRESS: P.O.Box 11323
ADDRESS: Kostanay 110000
ADDRESS: Kazakhstan
OPERATORS: UN3LLL
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UN3LLL        599 001    RL3A          599 001
END-OF-LOG:

D. Остальные участники - коллективные радиостанции (Россия, СНГ) - MIX.

START-OF-LOG: 3.0
CONTEST: ARKTIKA-SPRING
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 001    RL3A          599 001
END-OF-LOG:

E. Радиостанции дальнего зарубежья - MIX.

START-OF-LOG: 3.0
CONTEST: ARKTIKA-SPRING
CALLSIGN: ZL3AZZ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION:
CLUB: NZCC
CREATED-BY: Soft v1.0
EMAIL: zlazz@mail.nz
NAME: Smith J F
ADDRESS: 12 Main st.
ADDRESS: Christchurch 8008
ADDRESS: New Zealand
OPERATORS: ZL3AZZ
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 ZL3AZZ        599 001    RL3A          599 001
END-OF-LOG:

F. Наблюдатели - MIX

START-OF-LOG: 3.0
CONTEST: ARKTIKA-SPRING
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 14045 CW 2006-03-18 1202 RL3A          599 001    PA0ADT        599 001
END-OF-LOG:


Владимирский тест

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3500 CW 2007-10-19 1711 RX3VAA        001 VL01   RK3AWL        001 KO85

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R3V-PERW
CALLSIGN: UA0ZXY
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua0zxy@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RV0ZAA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RV0ZAB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RV0ZAC, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 UA0ZXY        001 QO93   RX3VAA        001 VL01
END-OF-LOG:

Индивидуальные радиостанции (2 диапазона)

START-OF-LOG: 3.0
CONTEST: R3V-PERW
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3500 CW 2007-10-19 1711 RV0ZVV        001 QO93   RK3AWL        001 KO85
END-OF-LOG:

Индивидуальные радиостанции 80м

START-OF-LOG: 3.0
CONTEST: R3V-PERW
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3500 CW 2007-10-19 1711 RV0ZVV        001 QO93   RK3AWL        001 KO85
END-OF-LOG:

Индивидуальные радиостанции 160м

START-OF-LOG: 3.0
CONTEST: R3V-PERW
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3500 CW 2007-10-19 1711 RV0ZVV        001 QO93   RK3AWL        001 KO85
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: R3V-PERW
CALLSIGN: R0Z-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: r0z999@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, R0Z-9999,
SOAPBOX: TNX 73
QSO:  3500 CW 2007-10-19 1711 RV0ZVV        001 QO93   RK3AWL        001 KO85
END-OF-LOG:


"Идет охота на Волков"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3639 PH 2007-10-19 1711 RZ3RQQ        59  001/K  UA2XYZ        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А) Индивидуальные станции - два диапазона - MIX

START-OF-LOG: 3.0
CONTEST: R3R-OKHOTA
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1711 UA8AA         599 001    RZ3RQQ        599 001/K
END-OF-LOG:

А) Индивидуальные станции - два диапазона - SSB

START-OF-LOG: 3.0
CONTEST: R3R-OKHOTA
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3639 PH 2007-10-19 1711 UA8AA         59  001    RZ3RQQ        59  001/K
END-OF-LOG:

А) Индивидуальные станции - два диапазона - CW

START-OF-LOG: 3.0
CONTEST: R3R-OKHOTA
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1711 UA8AA         599 001    RZ3RQQ        599 001/K
END-OF-LOG:

B) Индивидуальные станции один диапазон

START-OF-LOG: 3.0
CONTEST: R3R-OKHOTA
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1711 UA8AA         599 001    RZ3RQQ        599 001/K
END-OF-LOG:

С) Коллективные станции - Два диапазона - MIX

START-OF-LOG: 3.0
CONTEST: R3R-OKHOTA
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3639 PH 2007-10-19 1711 UA8XYZ        59  001    RZ3RQQ        59  001/K
END-OF-LOG:


КВ первенство Приморского края

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* **** ***** ************* **** *****
QSO:  3600 PH 2008-09-23 1411 RV0JVV        AM01 001   RV0CVV        HK01 002

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Радиостанции коллективного пользования

START-OF-LOG: 3.0
CONTEST: R0L-PERW
CALLSIGN: UA0ZXY
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua0zxy@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RV0ZAA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RV0ZAB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RV0ZAC, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 UA0ZXY        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

Индивидуальные радиостанции в абсолютном зачете

START-OF-LOG: 3.0
CONTEST: R0L-PERW
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

Индивидуальные радиостанции, диапазон 80 метров

START-OF-LOG: 3.0
CONTEST: R0L-PERW
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

Индивидуальные радиостанции, диапазон 160 метров

START-OF-LOG: 3.0
CONTEST: R0L-PERW
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  1800 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: R0L-PERW
CALLSIGN: R0Z-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: r0z999@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, R0Z-9999,
SOAPBOX: TNX 73
QSO:  1800 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:


КВ первенство Тульской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

1 оператор - диапазон 80 м

START-OF-LOG: 3.0
CONTEST: R3P-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

1 оператор - диапазон 160 м

START-OF-LOG: 3.0
CONTEST: R3P-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

1 оператор - 2 диапазона

START-OF-LOG: 3.0
CONTEST: R3P-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R3P-PERW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: R3P-PERW
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:


КВ Соревнования Новокузнецкого радиоклуба

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          N    023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R9U-NKZ
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8XYZ          2    088 RV9UVV          N    023
END-OF-LOG:

Индивидуальные радиостанции (обший зачет)

START-OF-LOG: 3.0
CONTEST: R9U-NKZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          N    023
END-OF-LOG:

Индивидуальные 160м

START-OF-LOG: 3.0
CONTEST: R9U-NKZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1880 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          N    023
END-OF-LOG:

Индивидуальные 80м

START-OF-LOG: 3.0
CONTEST: R9U-NKZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3620 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          N    023
END-OF-LOG:

Индивидуальные возраст до 18лет

START-OF-LOG: 3.0
CONTEST: R9U-NKZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          N    023
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: R9U-NKZ
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          N    023
END-OF-LOG:


Конкурс на приз ФГУП "РЧЦ ЮФО"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7000 CW 2004-03-20 1200 RL6LVV        012 KN97   RL3AAA        023 KO85

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SOAB MIXED (один оператор, все диапазоны, телеграф и телефон)

START-OF-LOG: 3.0
CONTEST: RFC-YUFO
CALLSIGN: RL6LVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: RO01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rl6lvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 371-24
ADDRESS: Ростов-на-Дону 344000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RL6LVV, 2
SOAPBOX: TNX 73
QSO:  7000 CW 2004-03-20 1200 RL6LVV        012 KN97   RL3AAA        023 KO85
END-OF-LOG:

SOAB СW (один оператор, все диапазоны, телеграф)

START-OF-LOG: 3.0
CONTEST: RFC-YUFO
CALLSIGN: RL6LVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: RO01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rl6lvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 371-24
ADDRESS: Ростов-на-Дону 344000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RL6LVV, 2
SOAPBOX: TNX 73
QSO:  7000 CW 2004-03-20 1200 RL6LVV        012 KN97   RL3AAA        023 KO85
END-OF-LOG:

SOAB SSB (один оператор, все диапазоны, телефон)

START-OF-LOG: 3.0
CONTEST: RFC-YUFO
CALLSIGN: RL6LVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: RO01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rl6lvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 371-24
ADDRESS: Ростов-на-Дону 344000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RL6LVV, 2
SOAPBOX: TNX 73
QSO:  7000 PH 2004-03-20 1200 RL6LVV        012 KN97   RL3AAA        023 KO85
END-OF-LOG:

MOST (несколько операторов, один передатчик, только MIXED)

START-OF-LOG: 3.0
CONTEST: RFC-YUFO
CALLSIGN: RL6LYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: RO01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rl6lyz@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 371-24
ADDRESS: Ростов-на-Дону 344000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RL6AVA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RL6AVB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RL6AVC, 2
SOAPBOX: TNX 73
QSO:  7000 PH 2004-03-20 1200 RL6LYZ        012 KN97   RL3AAA        023 KO85
END-OF-LOG:


Кубок "Russian Extreme"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    RX0LYP         RX 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

"А" - один оператор - все диапазоны (абсолютный зачет)

START-OF-LOG: 3.0
CONTEST: RUSEXT-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    RX0LYP         RX 001
END-OF-LOG:

"В" - команды коллективных радиостанций - (абсолютный зачет)

START-OF-LOG: 3.0
CONTEST: RUSEXT-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA0XYZ        599 001
END-OF-LOG:

"С" - индивидуальные станции только 80м

START-OF-LOG: 3.0
CONTEST: RUSEXT-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA0XYZ        599 001
END-OF-LOG:

"D" - индивидуальные станции только 160м

START-OF-LOG: 3.0
CONTEST: RUSEXT-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1889 PH 2007-10-19 1611 UA8AA         59  001    UA0XYZ        59  001
END-OF-LOG:

"Е" - наблюдатели (SWL)

START-OF-LOG: 3.0
CONTEST: RUSEXT-CUP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1992, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA0XYZ        599 001
END-OF-LOG:


Кубок Арктики

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21210 PH 2004-03-20 1200 UA8AA         59  AC991  RL3A          59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

"A" - члены клуба, находящиеся южнее Полярного круга

START-OF-LOG: 3.0
CONTEST: ARKTIKA-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AC991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         59  AC991  RL3A          59  001
END-OF-LOG:

"AС" - члены клуба, коллективные станции;

START-OF-LOG: 3.0
CONTEST: ARKTIKA-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AC991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        59  AC991  RL3A          59  001
END-OF-LOG:

"B" - заполярные участники, включая членов клуба

START-OF-LOG: 3.0
CONTEST: ARKTIKA-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: POLAR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         59  001    RL3A          59  001
END-OF-LOG:

"C" - индивидуальные радиостанции России и СНГ;

START-OF-LOG: 3.0
CONTEST: ARKTIKA-CUP
CALLSIGN: UN3LLL
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: NZCC
CREATED-BY: Soft v1.0
EMAIL: un3lll@mail.kz
NAME: Abaev A A
ADDRESS: P.O.Box 11323
ADDRESS: Kostanay 110000
ADDRESS: Kazakhstan
OPERATORS: UN3LLL
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UN3LLL        59  001    RL3A          59  001
END-OF-LOG:

"D" - коллективные радиостанции России и СНГ;

START-OF-LOG: 3.0
CONTEST: ARKTIKA-CUP
CALLSIGN: UP7LYY
CATEGORY-OPERATOR: MULTI-OP
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: up7lyy@mail.kz
NAME: Radioclub
ADDRESS: P.O.Box 11322
ADDRESS: Kostanay 110000
OPERATORS: UP7LSH UP7LSI UP7LSJ
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UP7LYY        59  001    RL3A          59  000
END-OF-LOG:

"E" - иностранные радиолюбители;

START-OF-LOG: 3.0
CONTEST: ARKTIKA-CUP
CALLSIGN: W1AW
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: NZCC
CREATED-BY: Soft v1.0
EMAIL: w1aw@mail.us
NAME: Maxim H P
ADDRESS: 225 Main St.
ADDRESS: Newington CT 06111
OPERATORS: W1AW
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 W1AW          59  001    RL3A          59  001
END-OF-LOG:

"F" - наблюдатели.

START-OF-LOG: 3.0
CONTEST: ARKTIKA-CUP
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        59  AC991  RL3A          59  001
END-OF-LOG:


Кубок "АТАМАН"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    RV4AVV        59  001K

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - коллективные р/станции

START-OF-LOG: 3.0
CONTEST: R4A-ATAMAN-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  001    UA2XYZ        59  001
END-OF-LOG:

B - индивидуальные станции

START-OF-LOG: 3.0
CONTEST: R4A-ATAMAN-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

C - наблюдатели

START-OF-LOG: 3.0
CONTEST: R4A-ATAMAN-CUP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

D - казачьи р/радиостанции

START-OF-LOG: 3.0
CONTEST: R4A-ATAMAN-CUP
CALLSIGN: RV4AVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rvavv@mail.ru
NAME: Иванов И И
ADDRESS: а/я 17177
ADDRESS: Волгоград 400000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV4AVV, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 RV4AVV        59  001K   UA2XYZ        59  001
END-OF-LOG:

E - ветераны ВОВ, инвалиды

START-OF-LOG: 3.0
CONTEST: R4A-ATAMAN-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:


Кубок Батурина

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Kоллективные р/станции в общем зачете, состав команды не менее 3-х человек

START-OF-LOG: 3.0
CONTEST: R4A-BATURIN-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  001    UA2XYZ        59  001
END-OF-LOG:

Индивидуальные станции в общем зачете

START-OF-LOG: 3.0
CONTEST: R4A-BATURIN-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

Наблюдатели в общем зачете

START-OF-LOG: 3.0
CONTEST: R4A-BATURIN-CUP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

Ветераны ВОВ и инвалиды

START-OF-LOG: 3.0
CONTEST: R4A-BATURIN-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:


Кубок братьев Феофановых

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

1. Коллективные радиостанции (3-оператора)

START-OF-LOG: 3.0
CONTEST: R4A-CHAMP-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  001    UA2XYZ        59  001
END-OF-LOG:

2. Индивидуальные радиостанции.

START-OF-LOG: 3.0
CONTEST: R4A-CHAMP-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

3. Наблюдатели

START-OF-LOG: 3.0
CONTEST: R4A-CHAMP-CUP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:


Кубок Находки

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2008-02-08 1611 UA0ZVV        599 001    RV0LVV         NK 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

"А" - абсолютный зачет (160 и 80 м)

START-OF-LOG: 3.0
CONTEST: NAKHODKA-CUP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2008-02-08 1611 RV0ZVV        599 001    RV0LVV         NK 001
END-OF-LOG:

"В" - однодиапазоный зачет (80M)

START-OF-LOG: 3.0
CONTEST: NAKHODKA-CUP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2008-02-08 1611 RV0ZVV        599 001    RV0LVV         NK 001
END-OF-LOG:

"C" - среди коллективных радиостанций

START-OF-LOG: 3.0
CONTEST: NAKHODKA-CUP
CALLSIGN: UA0ZXY
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua0zxy@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RV0ZAA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RV0ZAB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RV0ZAC, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2008-02-08 1611 UA0ZXY        599 001    RV0LVV         NK 001
END-OF-LOG:

"D" - среди радиолюбителей-наблюдателей (SWL).

START-OF-LOG: 3.0
CONTEST: NAKHODKA-CUP
CALLSIGN: R0Z-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, R0Z-9999,
SOAPBOX: TNX 73
QSO:  3559 CW 2008-02-08 1611 UA0ZXY        599 001    RV0LVV         NK 001
END-OF-LOG:


Кубок памяти UA1DZ

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RV1AVV        599 SP73

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SOAB-MIX HP (Один оператор, CW+SSB)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RV1AVV        599 SP73
END-OF-LOG:

SOAB-MIX LP (Один оператор, CW+SSB, мощность до 100 ватт)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RV1AVV        599 SP73
END-OF-LOG:

SOAB-CW HP, (Один оператор, CW)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RV1AVV        599 SP73
END-OF-LOG:

SOAB-CW LP, (Один оператор, CW, мощность до 100 ватт)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RV1AVV        599 SP73
END-OF-LOG:

SOAB-SSB HP, (Один оператор, SSB)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8AA         59  001    RV1AVV        59  SP73
END-OF-LOG:

SOAB-SSB LP, (Один оператор, SSB мощность до 100 ватт)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8AA         59  001    RV1AVV        59  SP73
END-OF-LOG:

MOST, (Коллективные радиостанции, CW+SSB)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8XYZ        599 001    RV1AVV        599 SP73
END-OF-LOG:

SWL, (Наблюдатели)

START-OF-LOG: 3.0
CONTEST: ALRS-UA1DZ-CUP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RV1AVV        599 SP73
END-OF-LOG:


Кубок Пряхина В.Я.(UA9VB)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          5    023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Команды коллективных радиостанций (все диапазоны)

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8XYZ          2    088 RV9UVV          5    023
END-OF-LOG:

Операторы индивидуальных радиостанций (все диапазоны)

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          5    023
END-OF-LOG:

Операторы индивидуальных радиостанций диапазон 160 м

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1880 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          5    023
END-OF-LOG:

Операторы индивидуальных радиостанций диапазон 80 м

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3620 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          5    023
END-OF-LOG:

Операторы индивидуальных радиостанций диапазон 40 м

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          5    023
END-OF-LOG:

Команды молодежных коллективных радиостанций, возраст операторов до
18 лет (все диапазоны)

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1996, 3, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1995, 3, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1994, 3, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8XYZ          2    088 RV9UVV          5    023
END-OF-LOG:

Операторы молодежных индивидуальных радиостанций, возраст операторов до
18 лет (все диапазоны)

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          5    023
END-OF-LOG:

Радионаблюдатели

START-OF-LOG: 3.0
CONTEST: R9U-UA9VB-CUP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA8AA           2    088 RV9UVV          5    023
END-OF-LOG:


Кубок Российской Федерации на КВ

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* **** ***** ************* **** *****
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А1. SOAB HP

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

А2. SOAB LP

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

A3. SOLB

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M-80M-40M
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7010 CW 2004-03-20 1700 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

A4. SOHB

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M-15M-10M
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 0700 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

A7. Y-SOAB

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

А8. VETERAN

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1916, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

А9. SPECIAL GROUP

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: SPECIAL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1916, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

B1. 3-MOST

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

B2. 2-MOST

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP-2
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

B3. Y-MOST

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

A6. W-SOAB

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Инна, Ивановна, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

B5. W-MOST-3

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Анна, Ивановна, 1986, 1, UA8AA, 2
OPERATORS: Петрова, Анна, Петровна, 1976, 1, UA8BA, 2
OPERATORS: Егорова, Анна, Егоровна, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

B6. W-MOST-2

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP-2
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Анна, Ивановна, 1986, 1, UA8AA, 2
OPERATORS: Петрова, Анна, Петровна, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

С. SWL

START-OF-LOG: 3.0
CONTEST: RF-CUP-CW
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:


Кубок Российской Федерации на КВ (SSB)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* **** ***** ************* **** *****
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А1. SOAB HP

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

А2. SOAB LP

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

A3. SOLB

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M-80M-40M
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7110 PH 2004-03-20 1700 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

A4. SOHB

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M-15M-10M
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 0700 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

A7. Y-SOAB

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

А8. VETERAN

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1916, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

А9. SPECIAL GROUP

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: SPECIAL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1916, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

B1. 3-MOST

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

B2. 2-MOST

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP-2
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

B3. Y-MOST

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

A6. W-SOAB

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Инна, Ивановна, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:

B5. W-MOST-3

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Анна, Ивановна, 1986, 1, UA8AA, 2
OPERATORS: Петрова, Анна, Петровна, 1976, 1, UA8BA, 2
OPERATORS: Егорова, Анна, Егоровна, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

B6. W-MOST-2

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP-2
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Анна, Ивановна, 1986, 1, UA8AA, 2
OPERATORS: Петрова, Анна, Петровна, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        012  KO48  RL3A          1023 LP32
END-OF-LOG:

С. SWL

START-OF-LOG: 3.0
CONTEST: RF-CUP-SSB
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         012  KO48  RL3A          1023 LP32
END-OF-LOG:


Кубок СРР по цифровым видам связи

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21090 RY 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А1 - Один оператор - все диапазоны, максимальная разрешенная выходная мощность

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21090 RY 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

A2 - То же, выходная мощность до 100 ватт

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21071 PS 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

B1 - Один оператор - НЧ диапазоны (80,40 м) максимальная разрешенная выходная мощность

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M-80M-40M
CATEGORY-MODE: DIGI
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7035 RY 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

B2 - То же, выходная мощность до 100 ватт

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M-80M-40M
CATEGORY-MODE: DIGI
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7035 RY 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

B3 - Один оператор - ВЧ диапазоны (20,15,10м) максимальная разрешенная выходная мощность

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M-15M-10M
CATEGORY-MODE: DIGI
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21090 RY 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

B4 - То же, выходная мощность до 100 ватт

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M-15M-10M
CATEGORY-MODE: DIGI
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21071 PS 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

C - Много операторов - один передатчик

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21090 RY 2004-03-20 1200 UA8XYZ          5    088 RL3A            2   1023
END-OF-LOG:

D - Наблюдатель - все диапазоны

START-OF-LOG: 3.0
CONTEST: SRR-CUP-DIGI
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: DIGI
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 21090 RY 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:


Кубок Ставропольского края

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - индивидуальные станции  80м и 160м  MIX

START-OF-LOG: 3.0
CONTEST: R6H-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

B - индивидуальные станции  80м  и 160м  SSB

START-OF-LOG: 3.0
CONTEST: R6H-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

C - индивидуальные станции  80м  и 160м  CW

START-OF-LOG: 3.0
CONTEST: R6H-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

D - индивидуальные станции  только  80м  MIX

START-OF-LOG: 3.0
CONTEST: R6H-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

E - индивидуальные станции  только  160м  SSB

START-OF-LOG: 3.0
CONTEST: R6H-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1889 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

F - коллективные станции    80м и 160м  MIX

START-OF-LOG: 3.0
CONTEST: R6H-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

G - молодёжные станции (до 18 лет)

START-OF-LOG: 3.0
CONTEST: R6H-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1992, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:


Кубок Урала

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14029 CW 2007-10-19 1711 RC9CQ         MO  001    UA2XYZ        KO  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SOAB MIXED (один оператор, все диапазоны, телеграф и телефон);

START-OF-LOG: 3.0
CONTEST: URAL-CUP
CALLSIGN: RC9CQ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: SV99
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rc9cq@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Уральск 629999
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RC9CQ, 2
SOAPBOX: TNX 73
QSO: 14029 CW 2007-10-19 1711 RC9CQ         MO  001    UA2XYZ        KO  001
END-OF-LOG:

SOAB CW (один оператор, все диапазоны, телеграф);

START-OF-LOG: 3.0
CONTEST: URAL-CUP
CALLSIGN: RC9CQ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: SV99
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rc9cq@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Уральск 629999
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RC9CQ, 2
SOAPBOX: TNX 73
QSO: 14029 CW 2007-10-19 1711 RC9CQ         MO  001    UA2XYZ        KO  001
END-OF-LOG:

SOAB SSB (один оператор, все диапазоны, телефон);

START-OF-LOG: 3.0
CONTEST: URAL-CUP
CALLSIGN: RC9CQ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: SV99
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rc9cq@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Уральск 629999
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RC9CQ, 2
SOAPBOX: TNX 73
QSO: 14229 PH 2007-10-19 1711 RC9CQ         MO  001    UA2XYZ        KO  001
END-OF-LOG:

MOST (несколько операторов, один передатчик, только MIXED);

START-OF-LOG: 3.0
CONTEST: URAL-CUP
CALLSIGN: RC9CWQ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: SV99
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rc9cq@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Уральск 629999
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RC9CQ, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RC9CR, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RC9CS, 2
SOAPBOX: TNX 73
QSO: 14029 CW 2007-10-19 1711 RC9CWQ        MO  001    UA2XYZ        KO  001
END-OF-LOG:


Кубок Ю.А.Гагарина

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 33     RL3A          599 29
QSO:   144 CW 2004-03-20 1210 UA8AA         599 33     RL3A          599 29

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A. Один оператор - один диапазон

START-OF-LOG: 3.0
CONTEST: GC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 15M
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 33     RL3A          599 29
END-OF-LOG:

B. Один оператор - много диапазонов

START-OF-LOG: 3.0
CONTEST: GC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 33     RL3A          599 29
END-OF-LOG:

C. Много операторов - много диапазонов, один передатчик

START-OF-LOG: 3.0
CONTEST: GC
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 33     RL3A          599 29
END-OF-LOG:

D. SWL - много диапазонов

START-OF-LOG: 3.0
CONTEST: GC
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-999
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 33     RL3A          599 29
END-OF-LOG:


Мемориал Льва Крышина UA0QO

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* ** ** **** ************* ** ** ****
QSO:  7079 PH 2008-09-23 0711 UA1XYZ        KR 10 001  UA2XYZ            2 005

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A1. Операторы индивидуальных радиостанций (абсолютный зачет)

START-OF-LOG: 3.0
CONTEST: ARCK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO:  7079 PH 2008-09-23 0711 UA8AA         KR 10 001  UA2XYZ            2 005
END-OF-LOG:

A7. Однодиапазонный зачет - 40 метров

START-OF-LOG: 3.0
CONTEST: ARCK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-BAND: 40M
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO:  7079 PH 2008-09-23 0711 UA8AA         KR 10 001  UA2XYZ            2 005
END-OF-LOG:

A8. Двухдиапазонный зачет - 40 и 80 метров

START-OF-LOG: 3.0
CONTEST: ARCK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-BAND: 80M-40M
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO:  7079 PH 2008-09-23 0711 UA8AA         KR 10 001  UA2XYZ            2 005
END-OF-LOG:

B2. Команды коллективных радиостанций Азиатской части России

START-OF-LOG: 3.0
CONTEST: ARCK-MEMORIAL
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO:  7079 PH 2008-09-23 0711 UA8XYZ        KR 10 001  UA2XYZ            2 005
END-OF-LOG:

C1. Радионаблюдатели

START-OF-LOG: 3.0
CONTEST: ARCK-MEMORIAL
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO:  7079 PH 2008-09-23 0711 UA8AA         KR 10 001  UA2XYZ            2 005
END-OF-LOG:

D1. Операторы - женщины

START-OF-LOG: 3.0
CONTEST: ARCK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO:  7079 PH 2008-09-23 0711 UA8AA         KR 10 001  UA2XYZ            2 005
END-OF-LOG:


Мемориал Ю.В.Фогеля

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3669 PH 2007-10-19 1511 UA8AA           1 001    UA2XYZ          2 011

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективная радиостанция

START-OF-LOG: 3.0
CONTEST: R9W-UW9WK-MEMORIAL
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3669 PH 2007-10-19 1511 UA8XYZ          1 001    UA2XYZ          2 011
END-OF-LOG:

Индивидуальная радиостанция - двухдиапазонный зачет

START-OF-LOG: 3.0
CONTEST: R9W-UW9WK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3669 PH 2007-10-19 1511 UA8AA           1 001    UA2XYZ          2 011
END-OF-LOG:

Индивидуальная радиостанция - один диапазон

START-OF-LOG: 3.0
CONTEST: R9W-UW9WK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3669 PH 2007-10-19 1511 UA8AA           1 001    UA2XYZ          2 011
END-OF-LOG:

Индивидуальная радиостанция 3й категории

START-OF-LOG: 3.0
CONTEST: R9W-UW9WK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 3
SOAPBOX: TNX 73
QSO:  3669 PH 2007-10-19 1511 UA8AA           1 001    UA2XYZ          2 011
END-OF-LOG:

Оператор-женщина

START-OF-LOG: 3.0
CONTEST: R9W-UW9WK-MEMORIAL
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Инна, Ивановна, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3669 PH 2007-10-19 1511 UA8AA           1 001    UA2XYZ          2 011
END-OF-LOG:


Минисоревнования в честь Дня защитника Отечества

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** *** ** ************* *** *** **
QSO: 28509 PH 2008-09-23 0711 UA1XYZ        59  001 D  UA2XYZ        59  002 J

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - ветераны войны

START-OF-LOG: 3.0
CONTEST: AFARU-DZO
CALLSIGN: U8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: u8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: U8AA
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 U8AA          59  001 A  UA2XYZ        59  002 J
END-OF-LOG:

B - члены СРВС - ветераны военной службы

START-OF-LOG: 3.0
CONTEST: AFARU-DZO
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: VETERAN
LOCATION: AFARU123
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8AA         59  001 B  UA2XYZ        59  002 J
END-OF-LOG:

E - индивидуальные члены СРВС

START-OF-LOG: 3.0
CONTEST: AFARU-DZO
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AFARU123
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8AA         59  001 E  UA2XYZ        59  002 J
END-OF-LOG:

F - коллективные члены СРВС

START-OF-LOG: 3.0
CONTEST: AFARU-DZO
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AFARU123
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8XYZ        59  001 F  UA2XYZ        59  002 J
END-OF-LOG:

J - остальные радиолюбители

START-OF-LOG: 3.0
CONTEST: AFARU-DZO
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8AA         59  001 J  UA2XYZ        59  002 J
END-OF-LOG:

L - наблюдатели

START-OF-LOG: 3.0
CONTEST: AFARU-DZO
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-999
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8AA         59  001 J  UA2XYZ        59  002 J
END-OF-LOG:


Минисоревнования "День военного связиста"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** *** ** ************* *** *** **
QSO: 28509 PH 2008-09-23 0711 UA1XYZ        59  001 D  UA2XYZ        59  002 F

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - ветераны войны

START-OF-LOG: 3.0
CONTEST: AFARU-DWS
CALLSIGN: U8AA
CATEGORY-MODE: SSB
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: u8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: U8AA
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 U8AA          59  001 A  UA2XYZ        59  002 F
END-OF-LOG:

B - члены СРВС - ветераны Войск связи

START-OF-LOG: 3.0
CONTEST: AFARU-DWS
CALLSIGN: UA8AA
CATEGORY-MODE: CW
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: VETERAN
LOCATION: AFARU123
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28000 CW 2008-09-23 0711 UA8AA         599 001 B  UA2XYZ        599 002 F
END-OF-LOG:

E - индивидуальные члены СРВС

START-OF-LOG: 3.0
CONTEST: AFARU-DWS
CALLSIGN: UA8AA
CATEGORY-MODE: MIXED
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AFARU123
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8AA         59  001 E  UA2XYZ        59  002 F
END-OF-LOG:

F - коллективные члены СРВС

START-OF-LOG: 3.0
CONTEST: AFARU-DWS
CALLSIGN: UA8XYZ
CATEGORY-MODE: SSB
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AFARU123
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8XYZ        59  001 F  UA2XYZ        59  002 F
END-OF-LOG:

L - остальные радиолюбители

START-OF-LOG: 3.0
CONTEST: AFARU-DWS
CALLSIGN: UA8AA
CATEGORY-MODE: SSB
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8AA         59  001 L  UA2XYZ        59  002 L
END-OF-LOG:

J - наблюдатели

START-OF-LOG: 3.0
CONTEST: AFARU-DWS
CALLSIGN: UA8-999
CATEGORY-MODE: MIXED
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-999
SOAPBOX: TNX 73
QSO: 28509 PH 2008-09-23 0711 UA8AA         59  001 L  UA2XYZ        59  002 L
END-OF-LOG:


Минитест в честь Дня защитника Отечества

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3600 PH 2007-10-19 1711 RV0LVV         32    001 RV0JVV         17    001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

I-коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: AMUR-MINI
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1960, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1960, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1960, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1711 UA8XYZ         32    001 RV0JVV         17    001
END-OF-LOG:

II-индивидуальные радиостанции 1 категории

START-OF-LOG: 3.0
CONTEST: AMUR-MINI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1960, 1, UA8AA, 1
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1711 UA8AA          32    001 RV0JVV         17    001
END-OF-LOG:

III-индивидуальные радиостанции 2 категории

START-OF-LOG: 3.0
CONTEST: AMUR-MINI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1960, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1711 UA8AA          32    001 RV0JVV         17    001
END-OF-LOG:

IV-индивидуальные радиостанции 3 категории

START-OF-LOG: 3.0
CONTEST: AMUR-MINI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1960, 1, UA8AA, 3
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1711 UA8AA          32    001 RV0JVV         17    001
END-OF-LOG:

V-женщины

START-OF-LOG: 3.0
CONTEST: AMUR-MINI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Инна, Ивановна, 1960, 1, UA8AA, 3
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1711 UA8AA          32    001 RV0JVV         17    001
END-OF-LOG:

VI-наблюдатели

START-OF-LOG: 3.0
CONTEST: AMUR-MINI
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1711 UA8AA          32    001 RV0JVV         17    001
END-OF-LOG:


Минитест клуба "Пятый океан"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21210 PH 2004-03-20 1200 UA8AA         59  FO991  RL3A          59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: 5OKEAN-MINI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: FO991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA         59  FO991  RL3A          59  001
END-OF-LOG:

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: 5OKEAN-MINI
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: FO991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        59  FO991  RL3A          59  001
END-OF-LOG:

SWL

START-OF-LOG: 3.0
CONTEST: 5OKEAN-MINI
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ        59  FO991  RL3A          59  001
END-OF-LOG:


Молодежное первенство Кемеровской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3600 PH 2004-03-20 1200 UA8AA         015    088 RL3A          000    001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Среди команд коллективных радиостанций (все диапазоны - абсолютный зачет)

START-OF-LOG: 3.0
CONTEST: R9U-JR
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO:  3600 PH 2004-03-20 1200 UA8XYZ        015    088 RL3A          000    001
END-OF-LOG:

Среди операторов индивидуальных радиостанций (все диапазоны - абсолютный зачет)

START-OF-LOG: 3.0
CONTEST: R9U-JR
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2004-03-20 1200 UA8AA         015    088 RL3A          000    001
END-OF-LOG:

Среди операторов индивидуальных радиостанций (диапазон - 80 метров)

START-OF-LOG: 3.0
CONTEST: R9U-JR
CALLSIGN: UA8AA
CATEGORY-BAND: 80M
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2004-03-20 1200 UA8AA         015    088 RL3A          000    001
END-OF-LOG:

Среди операторов индивидуальных радиостанций (диапазон - 160 метров)

START-OF-LOG: 3.0
CONTEST: R9U-JR
CALLSIGN: UA8AA
CATEGORY-BAND: 160M
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1800 PH 2004-03-20 1200 UA8AA         015    088 RL3A          000    001
END-OF-LOG:


Молодежное первенство РФ

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14150 PH 2004-03-20 1200 UA8AA          15    088 RL3A           12   1023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SO - один оператор в возрасте до 19 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: SRR-JR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8AA          15    088 RL3A           12   1023
END-OF-LOG:

MO-13 - два или три оператора в возрасте до 13 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: SRR-JR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR-13
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1996, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1996, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1996, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8XYZ         12    088 RL3A           12   1023
END-OF-LOG:

MO-15 - два или три оператора в возрасте до 15 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: SRR-JR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR-15
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1994, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1994, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1994, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8XYZ         14    088 RL3A           12   1023
END-OF-LOG:

MO-19 - два или три оператора в возрасте до 19 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: SRR-JR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR-19
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8XYZ         18    088 RL3A           12   1023
END-OF-LOG:

SWL

START-OF-LOG: 3.0
CONTEST: SRR-JR
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8-999,
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8AA          15    088 RL3A           12   1023
END-OF-LOG:


Молодежные соревнования "ВЕСНА"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

1. Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R3W-VESNA
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1956, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8XYZ         15     17 UA2XYZ         16     14
END-OF-LOG:

2. Индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: R3W-VESNA
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14
END-OF-LOG:

3. Наблюдатели

START-OF-LOG: 3.0
CONTEST: R3W-VESNA
CALLSIGN: UA8-999
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14
END-OF-LOG:


Молодежные соревнования "Дружба"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14150 PH 2004-03-20 1200 UA8AA          15    088 RL3A           12   1023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SO - один оператор в возрасте до 19 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: DRUZHBA
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8AA          15    088 RL3A           12   1023
END-OF-LOG:

МО - два или три оператора в возрасте до 19 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: DRUZHBA
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8XYZ         18    088 RL3A           12   1023
END-OF-LOG:

SWL - один радионаблюдатель в возрасте до 19 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: DRUZHBA
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8-999,
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8AA          15    088 RL3A           12   1023
END-OF-LOG:


Молодежные соревнования "ЗВЕЗДЫ КУБАНИ"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7000 PH 2004-03-20 1200 UA8AA          15    088 RL3A           12   1023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R6A-ZVEZDY-KUBANI
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO:  7000 PH 2004-03-20 1200 UA8XYZ         14    088 RL3A           12   1023
END-OF-LOG:

Индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: R6A-ZVEZDY-KUBANI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7000 PH 2004-03-20 1200 UA8AA          14    088 RL3A           12   1023
END-OF-LOG:


Молодежные соревнования "Золотая осень"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  17     UA2XYZ        59  37

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A. Молодежные радиостанции: 160м один оператор

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8AA
CATEGORY-BAND: 160M
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  17     UA2XYZ        59  37
END-OF-LOG:

B. Молодежные радиостанции: Один оператор все диапазоны

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  17     UA2XYZ        59  37
END-OF-LOG:

С. Молодежные коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  17     UA2XYZ        59  37
END-OF-LOG:

D. Молодежные радиостанции: Наблюдатели

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8-999,
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  17     UA2XYZ        59  37
END-OF-LOG:

E. Взрослые участники: 160м один оператор

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8AA
CATEGORY-BAND: 160M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1980, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  27     UA2XYZ        59  17
END-OF-LOG:

F. Взрослые участники: Один оператор все диапазоны

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1970, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  37     UA2XYZ        59  17
END-OF-LOG:

G. Взрослые участники: Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1940, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1940, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1940, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  67     UA2XYZ        59  17
END-OF-LOG:

I. Взрослые участники: Наблюдатели

START-OF-LOG: 3.0
CONTEST: R9J-ZO
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1963, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  17     UA2XYZ        59  37
END-OF-LOG:


Молодежные соревнования "Их помнит мир спасённый"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14000 PH 2007-10-19 1611 UA8AA          15    001 UA2XYZ         16    001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А1. Коллективные молодёжные радиостанции

START-OF-LOG: 3.0
CONTEST: R3Z-IPMS
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1956, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8XYZ         17    001 UA2XYZ         16    001
END-OF-LOG:

В1. Индивидуальные молодёжные радиостанции.

START-OF-LOG: 3.0
CONTEST: R3Z-IPMS
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          17    001 UA2XYZ         16    001
END-OF-LOG:


Молодежные соревнования памяти Уфимцева

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

1. Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R3W-UFIMTSEV
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1956, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8XYZ         15     17 UA2XYZ         16     14
END-OF-LOG:

2. Индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: R3W-UFIMTSEV
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14
END-OF-LOG:

3. Наблюдатели

START-OF-LOG: 3.0
CONTEST: R3W-UFIMTSEV
CALLSIGN: UA8-999
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          15     17 UA2XYZ         16     14
END-OF-LOG:


Молодежные соревнования "Патриот"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14000 PH 2007-10-19 1611 UA8AA          15    001 UA2XYZ         16    001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Группа SO - один оператор в возрасте до 19 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: R3D-PATRIOT
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          17    001 UA2XYZ         16    001
END-OF-LOG:

Группа МО - два или три оператора в возрасте до 19 лет, все диапазоны

START-OF-LOG: 3.0
CONTEST: R3D-PATRIOT
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1956, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8XYZ         17    001 UA2XYZ         16    001
END-OF-LOG:

Группа SWL - один радионаблюдатель в возрасте до 19 лет, все диапазоны.

START-OF-LOG: 3.0
CONTEST: R3D-PATRIOT
CALLSIGN: UA8-999
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 14000 PH 2007-10-19 1611 UA8AA          17    001 UA2XYZ         16    001
END-OF-LOG:


Осенний спринт

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14009 CW 2007-10-19 1711 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

a) коллективные радиостанции (состав до 3 человек)

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 14009 CW 2007-10-19 1711 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

b) индивидуальные станции -  все диапазоны - MIXED

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14009 CW 2007-10-19 1711 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

c) индивидуальные станции - все диапазоны - только CW

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14009 CW 2007-10-19 1711 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

d) индивидуальные станции - все диапазоны - только SSB

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14189 PH 2007-10-19 1711 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

e) индивидуальные станции - один диапазон - 20 метров - MIXED

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14009 CW 2007-10-19 1711 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

f) индивидуальные станции - один диапазон - 40 метров - MIXED

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

g) индивидуальные станции - один диапазон - 80 метров - MIXED

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1711 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

h) индивидуальные станции - один диапазон - 160 метров - MIXED

START-OF-LOG: 3.0
CONTEST: R3R-OS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2007-10-19 1711 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:


Открытое первенство Пензенской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** *** ** ************* *** *** **
QSO:  1829 CW 2008-09-23 1911 RV4FVV        599 001 SE RZ3RQQ        599 002 TB

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Один оператор - CW/SSB

START-OF-LOG: 3.0
CONTEST: R4F-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 UA8AA         599 001 AB RV4FVV        599 002 SE
END-OF-LOG:

Один оператор - SSB

START-OF-LOG: 3.0
CONTEST: R4F-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1889 PH 2008-09-23 1911 UA8AA         59  001 AB RV4FVV        59  002 SE
END-OF-LOG:

Один оператор - CW

START-OF-LOG: 3.0
CONTEST: R4F-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 UA8AA         599 001 AB RV4FVV        599 002 SE
END-OF-LOG:

Коллективные станции - CW/SSB

START-OF-LOG: 3.0
CONTEST: R4F-PERW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  1829 CW 2008-09-23 1911 UA8XYZ        599 001 AB RV4FVV        599 002 SE
END-OF-LOG:


Открытый Чемпионат "нулевого" района России

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3539 CW 2007-10-19 1611 RW0UZ         512 001    UA4RC          65 005

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A1. Операторы индивидуальных радиостанций (все участники мощность до 50 ватт)

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:

A2. Операторы индивидуальных радиостанций Европы (общий зачет)
A3. Операторы индивидуальных радиостанций Азии (общий зачет)
A4. Операторы индивидуальных радиостанций 9-го района России (общий зачет)
A5. Операторы индивидуальных радиостанций 0-го района России (только Дальний Восток)

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:

A6 Операторы индивидуальных радиостанций стран СНГ и Балтии

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UN3LLL
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: NZCC
CREATED-BY: Soft v1.0
EMAIL: un3lll@mail.kz
NAME: Abaev A A
ADDRESS: P.O.Box 11323
ADDRESS: Kostanay 110000
ADDRESS: Kazakhstan
OPERATORS: UN3LLL
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1611 UN3LLL         56 001    UA4RC          65 005
END-OF-LOG:

А7. Однодиапазонный зачет - 160 метров

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1839 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:

A8. Однодиапазонный зачет - 80 метров

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:

A9. Однодиапазонный зачет - 40 метров

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:

А10. Двухдиапазонный зачет 40-80 метров

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M-40M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:

B1. Команды коллективных радиостанций Европейской части России
B2. Команды коллективных радиостанций Азиатской части России

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1611 UA8XYZ        512 001    UA2XYZ         52 001
END-OF-LOG:

B3. Команды коллективных радиостанций зарубежных стран

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UN8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: un8xy@mail.kz
NAME: Radioclub
ADDRESS: P.O.Box 77118
ADDRESS: Kostanay 110000
ADDRESS: Kazakhstan
OPERATORS: UN8XA UN8XB UN8XC
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1611 UN8XYZ         56 001    UA2XYZ         52 001
END-OF-LOG:

C1. Радионаблюдатели

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:

D1. Операторы - женщины

START-OF-LOG: 3.0
CONTEST: R0-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Инна, Ивановна, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3539 CW 2007-10-19 1611 UA8AA         512 001    UA4RC          65 005
END-OF-LOG:


Очно-заочный чемпионат России по радиосвязи на КВ

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    RL3A          599 1023
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    R33AF         59  ABC

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А - Один оператор, вид работы - CW и SSB.

START-OF-LOG: 3.0
CONTEST: OZCHR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    R33AA         599 XYZ
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    R33AF         59  ABC
END-OF-LOG:

B - Один оператор, вид работы - CW и SSB, выходная мощность до 100 Вт.

START-OF-LOG: 3.0
CONTEST: OZCHR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    R33AA         599 XYZ
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    R33AF         59  ABC
END-OF-LOG:

C - Один оператор, вид работы - только SSB.

START-OF-LOG: 3.0
CONTEST: OZCHR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    R33AF         59  ABC
END-OF-LOG:

D - Один оператор, вид работы - только SSB, выходная мощность до 100 Вт.

START-OF-LOG: 3.0
CONTEST: OZCHR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  002    R33AF         59  ABC
END-OF-LOG:

E - Один оператор, вид работы - только CW.

START-OF-LOG: 3.0
CONTEST: OZCHR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    R33AA         599 XYZ
END-OF-LOG:

F - Один оператор, вид работы - только CW, выходная мощность до 100 Вт.

START-OF-LOG: 3.0
CONTEST: OZCHR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 001    R33AA         599 XYZ
END-OF-LOG:

G - Команда коллективной радиостанции, состав - 2 или 3 оператора, вид работы - CW и SSB.

START-OF-LOG: 3.0
CONTEST: OZCHR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 001    RL3A          599 1023
QSO: 14256 PH 2004-03-20 1201 UA8XYZ        59  002    R33AF         59  ABC
END-OF-LOG:


Памяти адмирала Невельского

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

SOAB-MIX - (один оператор - 160м,80м - CW,SSB)

START-OF-LOG: 3.0
CONTEST: R3N-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

SOAB-SSB - (один оператор - 160м,80м - SSB)

START-OF-LOG: 3.0
CONTEST: R3N-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

SOAB-CW  - (один оператор - 160м,80м - CW)

START-OF-LOG: 3.0
CONTEST: R3N-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

SOSB-160 - (один оператор - 160м - CW,SSB)

START-OF-LOG: 3.0
CONTEST: R3N-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1889 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

SOSB-80  - (один оператор - 80м  - CW,SSB)

START-OF-LOG: 3.0
CONTEST: R3N-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

MOST - (много операторов - один передатчик -160м,80м - CW,SSB)

START-OF-LOG: 3.0
CONTEST: R3N-CHAMP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

SWL - (160м,80м - CW,SSB)

START-OF-LOG: 3.0
CONTEST: R3N-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1992, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:


Память

Расположение колонок данных о связи

000000000111111111122222222223333333333444444444455555555556666666666777777777788888888889999999999
123456789012345678901234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** *** ******** *** ************* *** *** ******** ***
QSO: 28009 CW 2008-09-23 0711 UA8AA         599 27  UA0KAA/U 33  UA2XYZ        599  45 UA3VCS   33

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Радиостанции с одним оператором, работающие в память о друзьях и наставниках

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0711 UA8AA         599 27  UA3AM    68  UA2XYZ        599  45 UA3VCS   33
END-OF-LOG:

Радиостанции с несколькими операторами, работающие в память
о "замолчавшем ключе"

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0711 UA8XYZ        599 27  UA0KAA/U 33  UA2XYZ        599  45 UA3VCS   33
END-OF-LOG:

Все остальные радиостанции с одним оператором

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0711 UA8AA         599 27               UA2XYZ        599  45 UA3VCS   33
END-OF-LOG:

Все остальные радиостанции с несколькими операторами

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0711 UA8XYZ        599 27               UA2XYZ        599  45 UA3VCS   33
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-999
SOAPBOX: TNX 73
QSO: 28009 CW 2008-09-23 0711 UA8XYZ        599 27               UA2XYZ        599  45 UA3VCS   33
END-OF-LOG:


Партизанский радист

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3500 CW 2004-03-20 1200 UA8AA         599 001    RL3YVV        599 BR22

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А - коллективные радиостанции (3 оператора)

START-OF-LOG: 3.0
CONTEST: R3Y-PARTIZ
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3500 CW 2004-03-20 1200 UA8XYZ        599 001    RL3YVV        599 BR22
END-OF-LOG:

В - индивидуальные радиостанции (2 диапазона)

START-OF-LOG: 3.0
CONTEST: R3Y-PARTIZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 1
SOAPBOX: TNX 73
QSO:  3500 CW 2004-03-20 1200 UA8AA         599 001    RL3YVV        599 BR22
END-OF-LOG:

С - индивидуальные радиостанции (только 160 метров)

START-OF-LOG: 3.0
CONTEST: R3Y-PARTIZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 1
SOAPBOX: TNX 73
QSO:  1800 CW 2004-03-20 1200 UA8AA         599 001    RL3YVV        599 BR22
END-OF-LOG:

D - индивидуальные радиостанции (только 80 метров)

START-OF-LOG: 3.0
CONTEST: R3Y-PARTIZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 1
SOAPBOX: TNX 73
QSO:  3500 CW 2004-03-20 1200 UA8AA         599 001    RL3YVV        599 BR22
END-OF-LOG:

Е - ветераны ВОВ и трудового фронта

START-OF-LOG: 3.0
CONTEST: R3Y-PARTIZ
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: VETERAN
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1923, 1, UA8AA, 1
SOAPBOX: TNX 73
QSO:  3500 CW 2004-03-20 1200 UA8AA         599 001    RL3YVV        599 BR22
END-OF-LOG:


Первенство Белгородской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

1. Индивидуальные радиостанции - 160 м и 80 м

START-OF-LOG: 3.0
CONTEST: R3Z-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

2. Индивидуальные радиостанции - 80 м

START-OF-LOG: 3.0
CONTEST: R3Z-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

3. Индивидуальные радиостанции - 160 м

START-OF-LOG: 3.0
CONTEST: R3Z-PERW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

4. Коллективные радиостанции - 160 м и 80 м

START-OF-LOG: 3.0
CONTEST: R3Z-PERW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:


Первенство города Волжского

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R4A-VOLZHSKY
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

Индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: R4A-VOLZHSKY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3500 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:


Первенство Дальнего Востока

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* **** ***** ************* **** *****
QSO:  3600 PH 2008-09-23 1411 RV0JVV        AM01 001   RV0CVV        HK01 002

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективные радиостанции (MOAB)

START-OF-LOG: 3.0
CONTEST: FAREAST-CHAMP
CALLSIGN: UA0ZXY
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua0zxy@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RV0ZAA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RV0ZAB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RV0ZAC, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 UA0ZXY        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

Индивидуальные радиостанции (абсолютный зачет SOAB)

START-OF-LOG: 3.0
CONTEST: FAREAST-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

Однодиапазонный зачет

START-OF-LOG: 3.0
CONTEST: FAREAST-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:

Радионаблюдатели

START-OF-LOG: 3.0
CONTEST: FAREAST-CHAMP
CALLSIGN: R0Z-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: r0z999@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, R0Z-9999,
SOAPBOX: TNX 73
QSO:  1800 PH 2008-09-23 1411 RV0ZVV        KT49 001   RV0CVV        HK01 002
END-OF-LOG:


Первенство им.Н.Ф.Ватутина

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    RV4AVV        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А - индивидуальные р/ст

START-OF-LOG: 3.0
CONTEST: R3Z-VATUTIN-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

В - коллективные р/ст

START-OF-LOG: 3.0
CONTEST: R3Z-VATUTIN-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  001    UA2XYZ        59  001
END-OF-LOG:


Первенство на кубок "КАЗАЧОК"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

а) Спортсмены (операторы индивидуальных р/ст) от 8 до 18 лет

START-OF-LOG: 3.0
CONTEST: R4A-KAZACHOK-CUP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

б) Наблюдатели от 8 до 18 лет

START-OF-LOG: 3.0
CONTEST: R4A-KAZACHOK-CUP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

в) Команды коллективных р/с до 18 лет

START-OF-LOG: 3.0
CONTEST: R4A-KAZACHOK-CUP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1991, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1992, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  001    UA2XYZ        59  001
END-OF-LOG:


Первенство Приморского края на Призы администрации года Владивостока

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2008-02-08 1611 UA8AA         599 001    RV0LVV         30 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

"А" - Один оператор один диапазон (SOSB)-160 метров

START-OF-LOG: 3.0
CONTEST: R0L-HF
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2008-02-08 1611 UA8AA         59  001    RV0LVV         08 001
END-OF-LOG:

"В" - Один оператор один диапазон (SOSB)-80 метров.

START-OF-LOG: 3.0
CONTEST: R0L-HF
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2008-02-08 1611 UA8AA         59  001    RV0LVV         08 001
END-OF-LOG:

"C" - Один оператор много диапазонов (SOMB)

START-OF-LOG: 3.0
CONTEST: R0L-HF
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2008-02-08 1611 UA8AA         59  001    RV0LVV         08 001
END-OF-LOG:

"D" -Много операторов много диапазонов (МОМВ)

START-OF-LOG: 3.0
CONTEST: R0L-HF
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2008-02-08 1611 UA8XYZ        59  001    RV0LVV         08 001
END-OF-LOG:

"E" - Операторы наблюдатели (SWL)

START-OF-LOG: 3.0
CONTEST: R0L-HF
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3629 PH 2008-02-08 1611 UA8XYZ        59  001    RV0LVV         08 001
END-OF-LOG:


Первенство Саратовской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Саратовские радиостанции 160+80м

START-OF-LOG: 3.0
CONTEST: R4C-PERW
CALLSIGN: RV4CVV
CATEGORY-BAND: ALL
LOCATION: SA91
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rvcvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Саратов 410000
OPERATORS: Иванов, Иван, Иванович, 1990, 1, RV4CVV, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 RV4CVV        59  001    UA2XYZ        59  001
END-OF-LOG:

Саратовские радиостанции 160м

START-OF-LOG: 3.0
CONTEST: R4C-PERW
CALLSIGN: RV4CVV
CATEGORY-BAND: 160M
LOCATION: SA91
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rvcvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Саратов 410000
OPERATORS: Иванов, Иван, Иванович, 1990, 1, RV4CVV, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 RV4CVV        59  001    UA2XYZ        59  001
END-OF-LOG:

Не саратовские радиостанции 160м

START-OF-LOG: 3.0
CONTEST: R4C-PERW
CALLSIGN: UA8AA
CATEGORY-BAND: 160M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

Не саратовские радиостанции 160+80м

START-OF-LOG: 3.0
CONTEST: R4C-PERW
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

SWL

START-OF-LOG: 3.0
CONTEST: R4C-PERW
CALLSIGN: UA8-999
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:


"Первый радиоклуб"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

1 оператор - диапазон 80 м

START-OF-LOG: 3.0
CONTEST: R3P-TORK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

1 оператор - диапазон 160 м

START-OF-LOG: 3.0
CONTEST: R3P-TORK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

1 оператор - 2 диапазона

START-OF-LOG: 3.0
CONTEST: R3P-TORK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R3P-TORK
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: R3P-TORK
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:


Первый Салют

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Индивидуальные радиостанции - Mixed (CW и SSB)

START-OF-LOG: 3.0
CONTEST: R3E-PS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

Индивидуальные радиостанции  - CW

START-OF-LOG: 3.0
CONTEST: R3E-PS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

Индивидуальные радиостанции  - SSB

START-OF-LOG: 3.0
CONTEST: R3E-PS
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

Коллективные радиостанции - Mixed

START-OF-LOG: 3.0
CONTEST: R3E-PS
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:


Полярный радист

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AC991  RL3A          599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

"A" - члены клуба, находящиеся южнее Полярного круга

START-OF-LOG: 3.0
CONTEST: ARKTIKA-PR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AC991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AC991  RL3A          599 001
END-OF-LOG:

"AС" - члены клуба, коллективные станции

START-OF-LOG: 3.0
CONTEST: ARKTIKA-PR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AC991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 AC991  RL3A          599 001
END-OF-LOG:

"B" - заполярные участники, включая членов клуба

START-OF-LOG: 3.0
CONTEST: ARKTIKA-PR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: POLAR
LOCATION: AC991
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 AC991  RL3A          599 001
END-OF-LOG:

"C" - индивидуальные радиостанции России и СНГ

START-OF-LOG: 3.0
CONTEST: ARKTIKA-PR
CALLSIGN: UN3LLL
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION:
CLUB: NZCC
CREATED-BY: Soft v1.0
EMAIL: un3lll@mail.kz
NAME: Abaev A A
ADDRESS: P.O.Box 11323
ADDRESS: Kostanay 110000
ADDRESS: Kazakhstan
OPERATORS: UN3LLL
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UN3LLL        599 001    RL3A          599 001
END-OF-LOG:

"D" - коллективные радиостанции России и СНГ

START-OF-LOG: 3.0
CONTEST: ARKTIKA-PR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 001    RL3A          599 001
END-OF-LOG:

"E" - иностранные радиолюбители

START-OF-LOG: 3.0
CONTEST: ARKTIKA-PR
CALLSIGN: ZL3AZZ
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION:
CLUB: NZCC
CREATED-BY: Soft v1.0
EMAIL: zlazz@mail.nz
NAME: Smith J F
ADDRESS: 12 Main st.
ADDRESS: Christchurch 8008
ADDRESS: New Zealand
OPERATORS: ZL3AZZ
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 ZL3AZZ        599 001    RL3A          599 001
END-OF-LOG:

"F" - наблюдатели

START-OF-LOG: 3.0
CONTEST: ARKTIKA-PR
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 14045 CW 2006-03-18 1202 RL3A          599 001    PA0ADT        599 001
END-OF-LOG:


Русская рулетка

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* ********** ************* **********
QSO: 28009 CW 2008-09-23 0711 UA1XYZ        123456     OZ2XYZ        DK5320

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Один оператор - все диапазоны CW

START-OF-LOG: 3.0
CONTEST: RADIO-ROULETTE
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         678901     OZ2XYZ        DK5320
END-OF-LOG:

Один оператор - все диапазоны SSB

START-OF-LOG: 3.0
CONTEST: RADIO-ROULETTE
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21000 PH 2004-03-20 1200 UA8AA         678901     OZ2XYZ        DK5320
END-OF-LOG:

Один оператор - все диапазоны MIXED

START-OF-LOG: 3.0
CONTEST: RADIO-ROULETTE
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21000 PH 2004-03-20 1200 UA8AA         678901     OZ2XYZ        DK5320
END-OF-LOG:

Несколько операторов - все диапазоны - один передатчик MIXED

START-OF-LOG: 3.0
CONTEST: RADIO-ROULETTE
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO: 21000 PH 2004-03-20 1200 UA8XYZ        678901     OZ2XYZ        DK5320
END-OF-LOG:


Самарские молодежные радиосоревнования

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  17     UA2XYZ        59  37

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А - операторы индивидуальных радиостанций до 18 лет

START-OF-LOG: 3.0
CONTEST: R4H-JR
CALLSIGN: UA8AA
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  17     UA2XYZ        59  37
END-OF-LOG:

Б - операторы коллективных радиостанций до 18 лет

START-OF-LOG: 3.0
CONTEST: R4H-JR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8XYZ        59  17     UA2XYZ        59  37
END-OF-LOG:

В - наблюдатели до 18 лет

START-OF-LOG: 3.0
CONTEST: R4H-JR
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8-999,
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8XYZ        59  17     UA2XYZ        59  37
END-OF-LOG:

Г - операторы индивидуальных радиостанций старше 18 лет

START-OF-LOG: 3.0
CONTEST: R4H-JR
CALLSIGN: UA8AA
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1980, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8AA         59  27     UA2XYZ        59  17
END-OF-LOG:

Д - операторы коллективных радиостанций старше 18 лет

START-OF-LOG: 3.0
CONTEST: R4H-JR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1940, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1940, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1940, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1611 UA8XYZ        59  67     UA2XYZ        59  17
END-OF-LOG:


"Сделай Сам" - QRP контест-игра

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 2W5    RL3A          599 W5

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Стационарные условия - только самодельный трансивер или передатчик

START-OF-LOG: 3.0
CONTEST: RUQRP-HOMEMADE
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-STATION: FIXED
LOCATION: HOMEMADE
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 2W5    RL3A          599 W5
END-OF-LOG:

Полевые условия - самодельный трансивер или передатчик

START-OF-LOG: 3.0
CONTEST: RUQRP-HOMEMADE
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-STATION: PORTABLE
LOCATION: HOMEMADE
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 2W5    RL3A          599 W5
END-OF-LOG:

Полевые условия - промышленная радиостанция

START-OF-LOG: 3.0
CONTEST: RUQRP-HOMEMADE
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-STATION: PORTABLE
LOCATION: INDUSTRIAL
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 2W5    RL3A          599 W5
END-OF-LOG:


Соревнования клуба "777" (CW)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7029 CW 2007-10-19 1711 UA9UER        32  34     UA9WEC        LO  106

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Группа A (многодиапазонный зачет, члены клуба "777")

START-OF-LOG: 3.0
CONTEST: CLUB777-CW
CALLSIGN: RV9UVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: 27
CLUB: 777
CREATED-BY: Soft v1.0
EMAIL: rvuvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 652000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV9UVV, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1711 RV9UVV        27  34     UA9WEC        LO  106
END-OF-LOG:

Группа B (однодиапазонный зачет, члены клуба "777")

START-OF-LOG: 3.0
CONTEST: CLUB777-CW
CALLSIGN: RV9UVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
LOCATION: 27
CLUB: 777
CREATED-BY: Soft v1.0
EMAIL: rvuvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 652000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV9UVV, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1711 RV9UVV        27  34     UA9WEC        LO  106
END-OF-LOG:

Группа C (открытый зачет, один оператор все диапазоны)

START-OF-LOG: 3.0
CONTEST: CLUB777-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: OO
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1711 UA8AA         OO  34     UA9WEC        LO  106
END-OF-LOG:

Группа D (открытый зачет, один оператор один диапазон)

START-OF-LOG: 3.0
CONTEST: CLUB777-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
LOCATION: OO
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1711 UA8AA         OO  34     UA9WEC        LO  106
END-OF-LOG:

Группа E (много операторов все диапазоны, общий зачет)

START-OF-LOG: 3.0
CONTEST: CLUB777-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: OO
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1976, 3, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1975, 3, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1974, 3, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1711 UA8XYZ        OO  34     UA9WEC        LO  106
END-OF-LOG:

Группа F (много операторов, до 18 лет, все диапазоны)

START-OF-LOG: 3.0
CONTEST: CLUB777-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: OO
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1996, 3, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1995, 3, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1994, 3, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7029 CW 2007-10-19 1711 UA8XYZ        OO  34     UA9WEC        LO  106
END-OF-LOG:


Соревнования клуба "777" (SSB)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7079 PH 2007-10-19 1711 UA9UER        32  34     UA9WEC        LO  106

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Группа A (многодиапазонный зачет, члены клуба "777")

START-OF-LOG: 3.0
CONTEST: CLUB777-SSB
CALLSIGN: RV9UVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: 27
CLUB: 777
CREATED-BY: Soft v1.0
EMAIL: rvuvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 652000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV9UVV, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 RV9UVV        27  34     UA9WEC        LO  106
END-OF-LOG:

Группа B (однодиапазонный зачет, члены клуба "777")

START-OF-LOG: 3.0
CONTEST: CLUB777-SSB
CALLSIGN: RV9UVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
LOCATION: 27
CLUB: 777
CREATED-BY: Soft v1.0
EMAIL: rvuvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 652000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV9UVV, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 RV9UVV        27  34     UA9WEC        LO  106
END-OF-LOG:

Группа C (открытый зачет, один оператор все диапазоны)

START-OF-LOG: 3.0
CONTEST: CLUB777-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: OO
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8AA         OO  34     UA9WEC        LO  106
END-OF-LOG:

Группа D (открытый зачет, один оператор один диапазон)

START-OF-LOG: 3.0
CONTEST: CLUB777-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
LOCATION: OO
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8AA         OO  34     UA9WEC        LO  106
END-OF-LOG:

Группа E (много операторов все диапазоны, общий зачет)

START-OF-LOG: 3.0
CONTEST: CLUB777-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: OO
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1976, 3, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1975, 3, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1974, 3, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8XYZ        OO  34     UA9WEC        LO  106
END-OF-LOG:


Соревнования молодежных радиостанций (YOC)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 14150 PH 2004-03-20 1200 UA8AA         015    088 RL3A          000    001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: RADIO-YOC
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8AA         015    088 RL3A          000    001
END-OF-LOG:

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: RADIO-YOC
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8XYZ        015    088 RL3A          000    001
END-OF-LOG:

Наблюдатели

START-OF-LOG: 3.0
CONTEST: RADIO-YOC
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1993, 1, UA8-999,
OPERATORS: Олегов, Олег, Олегович, 1966, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO: 14150 PH 2004-03-20 1200 UA8XYZ        015    088 RL3A          000    001
END-OF-LOG:


Соревнования на призы "Росохранкультуры" Татарстана

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А. Коллективные радиостанции (только двухдиапазонный зачет)

START-OF-LOG: 3.0
CONTEST: R4P-ROK
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1970, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1971, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1972, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        59  001    UA2XYZ        59  001
END-OF-LOG:

В. Индивидуальные радиостанции - двухдиапазонный зачет

START-OF-LOG: 3.0
CONTEST: R4P-ROK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1970, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

B1. Индивидуальные радиостанции - 160м

START-OF-LOG: 3.0
CONTEST: R4P-ROK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1970, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1889 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

В2. Индивидуальные радиостанции - 80м

START-OF-LOG: 3.0
CONTEST: R4P-ROK
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1970, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:


Соревнования "СОЮЗ КЛУБОВ"

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21210 PH 2004-03-20 1200 RW0UM          10 ARCK   EW7KR          01 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Команды коллективных радиостанций - абсолютный зачет

START-OF-LOG: 3.0
CONTEST: ARCK-SC
CALLSIGN: UA8XYZ
CATEGORY-MODE: MIXED
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Радиоклуб
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8AB UA8AC
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ         10 001    UA4RC          05 RCC
END-OF-LOG:

Индивидуальные радиостанции - абсолютный зачет

START-OF-LOG: 3.0
CONTEST: ARCK-SC
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA          10 001    UA4RC          05 RCC
END-OF-LOG:

Индивидуальные радиостанции - только CW

START-OF-LOG: 3.0
CONTEST: ARCK-SC
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21020 PH 2004-03-20 1200 UA8AA          10 001    UA4RC          05 RCC
END-OF-LOG:

Индивидуальные радиостанции - однодиапазонный зачет - 20 метров (CW/SSB)

START-OF-LOG: 3.0
CONTEST: ARCK-SC
CALLSIGN: UA8AA
CATEGORY-BAND: 20M
CATEGORY-MODE: MIXED
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14020 PH 2004-03-20 1200 UA8AA          10 001    UA4RC          05 RCC
END-OF-LOG:

Операторы-женщины

START-OF-LOG: 3.0
CONTEST: ARCK-SC
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14020 PH 2004-03-20 1200 UA8AA          10 001    UA4RC          05 RCC
END-OF-LOG:

Радионаблюдатели

START-OF-LOG: 3.0
CONTEST: ARCK-SC
CALLSIGN: UA8-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-9999
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA          10 001    UA4RC          05 RCC
END-OF-LOG:


Ставропольское Молодежное первенство

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3610 PH 2007-10-19 1611 UA8AA         59     001 UA2XYZ        59     001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - Индивидуальные радиостанции (до 18 лет)

START-OF-LOG: 3.0
CONTEST: R6H-JR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3610 PH 2007-10-19 1611 UA8AA         59     001 UA2XYZ        59     001
END-OF-LOG:

B - Коллективные радиостанции (до 18 лет)

START-OF-LOG: 3.0
CONTEST: R6H-JR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1990, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1990, 1, UA8CA, 2
OPERATORS: Олегов, Олег, Олегович, 1956, 1, UA8DA, МС, Тренер
SOAPBOX: TNX 73
QSO:  3610 PH 2007-10-19 1611 UA8XYZ        59     001 UA2XYZ        59     001
END-OF-LOG:

C - Радионаблюдатели (до 18 лет)

START-OF-LOG: 3.0
CONTEST: R6H-JR
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-OVERLAY: JR
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1990, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3610 PH 2007-10-19 1611 UA8AA         59     001 UA2XYZ        59     001
END-OF-LOG:

D - Индивидуальные радиостанции (старше 18 лет)

START-OF-LOG: 3.0
CONTEST: R6H-JR
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1970, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3610 PH 2007-10-19 1611 UA8AA         59     001 UA2XYZ        59     001
END-OF-LOG:

E - Коллективные радиостанции (старше 18 лет)

START-OF-LOG: 3.0
CONTEST: R6H-JR
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1970, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1970, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1970, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3610 PH 2007-10-19 1611 UA8XYZ         15     17 UA2XYZ         16     14
END-OF-LOG:


Старый Новый Год

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 88     RL3A          599 56

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

- станции с одним оператором (общий зачет) - только CW

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 88     RL3A          599 56
END-OF-LOG:

- станции с одним оператором (общий зачет) - только SSB;

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  88     RL3A          59  56
END-OF-LOG:

- станции с одним оператором (общий зачет) - MIXED;

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 88     RL3A          599 56
QSO: 14256 PH 2004-03-20 1201 UA8AA         59  88     RL3A          59  56
END-OF-LOG:

- станции с одним оператором (радиолюбительский стаж 50 и более лет);

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: OVER-50
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 101    RL3A          599 56
END-OF-LOG:

- станции с одним оператором (сумма возраста и стажа 100 и более лет);

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: OVER-100
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA         599 121    RL3A          599 56
END-OF-LOG:

- коллективные радиостанции;

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ        599 88     RL3A          599 56
END-OF-LOG:

- наблюдатели.

START-OF-LOG: 3.0
CONTEST: RADIO-ONY
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8-999
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA9AA         599 101    RL3A          599 56
END-OF-LOG:


Чемпионат Азиатской части РФ (CW)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

MOMB

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8XYZ        511 001    RW9HZZ        69  001
END-OF-LOG:

SOMB

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SOSB

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SOMB-LP

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SOSB-LP

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: CW
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SWL

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SO-YL

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Инна, Ивановна, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

MO-YL

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Анна, Ивановна, 1986, 1, UA8AA, 2
OPERATORS: Петрова, Анна, Петровна, 1976, 1, UA8BA, 2
OPERATORS: Егорова, Анна, Егоровна, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8XYZ        511 001    RW9HZZ        69  001
END-OF-LOG:

S-Y-O

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

M-Y-O

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3511 CW 2004-03-20 1700 UA8XYZ        511 001    RW9HZZ        69  001
END-OF-LOG:


Чемпионат Азиатской части РФ (SSB)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

MOMB

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8XYZ        511 001    RW9HZZ        69  001
END-OF-LOG:

SOMB

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SOSB

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SOMB-LP

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SOSB-LP

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SWL

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

SO-YL

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Инна, Ивановна, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

MO-YL

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванова, Анна, Ивановна, 1986, 1, UA8AA, 2
OPERATORS: Петрова, Анна, Петровна, 1976, 1, UA8BA, 2
OPERATORS: Егорова, Анна, Егоровна, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8XYZ        511 001    RW9HZZ        69  001
END-OF-LOG:

S-Y-O

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8AA         511 001    RW9HZZ        69  001
END-OF-LOG:

M-Y-O

START-OF-LOG: 3.0
CONTEST: AS-CHAMP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3611 PH 2004-03-20 1700 UA8XYZ        511 001    RW9HZZ        69  001
END-OF-LOG:


Чемпионат Восточной Сибири и Дальнего Востока

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7080 PH 2004-03-20 1200 UA0ZXY          7    001 RW0UU           3    001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Команды коллективных радиостанций

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: UA0ZXY
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua0zxy@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RV0ZAA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RV0ZAB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RV0ZAC, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA0ZXY          7    001 RW0UU           3    001
END-OF-LOG:

Операторы индивидуальных радиостанций

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:

Операторы индивидуальных радиостанций - мощность до 50 ватт

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: LOW
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:

Двухдиапазонный зачет 40/80 метров

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M-40M
CATEGORY-POWER: HIGH
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:

Однодиапазонный зачет 40 метров

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
CATEGORY-POWER: HIGH
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:

Однодиапазонный зачет 80 метров

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-POWER: HIGH
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  3630 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:

Однодиапазонный зачет 160 метров

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-POWER: HIGH
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  1890 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:

Операторы-женщины

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-POWER: HIGH
CATEGORY-OVERLAY: YL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванова И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванова, Инна, Ивановна, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:

Радионаблюдатели

START-OF-LOG: 3.0
CONTEST: ARCK-CHAMP
CALLSIGN: R0Z-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, R0Z-9999,
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          7    001 RW0UU           3    001
END-OF-LOG:


Чемпионат Калужской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA3XYZ        50  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R3X-CHAMP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    RV3XVV        21  001
END-OF-LOG:

Индивидуальные радиостанции I категории

START-OF-LOG: 3.0
CONTEST: R3X-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 1
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

Индивидуальные радиостанции II категории

START-OF-LOG: 3.0
CONTEST: R3X-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

Индивидуальные радиостанции III категории

START-OF-LOG: 3.0
CONTEST: R3X-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 3
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:


Чемпионат РАС Урала, Сибири, Дальнего Востока

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3629 PH 2007-10-19 1611 UA9ZF         RE  001    RV4AVV        VG  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - много операторов все диапазоны

START-OF-LOG: 3.0
CONTEST: RAS-CHAMP-ASIA
CALLSIGN: UA8XYZ
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: MULTI-OP
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8XYZ        AB  001    UA2XYZ        KA  001
END-OF-LOG:

B - один оператор все диапазоны (члены РАС)

START-OF-LOG: 3.0
CONTEST: RAS-CHAMP-ASIA
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: RAS
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         RE  001    RA0AF         RE  001
END-OF-LOG:

C - один оператор все диапазоны (не члены РАС)

START-OF-LOG: 3.0
CONTEST: RAS-CHAMP-ASIA
CALLSIGN: UA8AA
CATEGORY-BAND: ALL
CATEGORY-OPERATOR: SINGLE-OP
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         AB  001    RA0AF         RE  001
END-OF-LOG:

D - один оператор один диапазон (члены РАС) до 100 Вт

START-OF-LOG: 3.0
CONTEST: RAS-CHAMP-ASIA
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-POWER: LOW
LOCATION: RAS
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         RE  001    UA2XYZ        KA  001
END-OF-LOG:

E - один оператор один диапазон (не члены РАС) до 100 Вт

START-OF-LOG: 3.0
CONTEST: RAS-CHAMP-ASIA
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-POWER: LOW
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         AB  001    UA2XYZ        KA  001
END-OF-LOG:


Чемпионат РФ (CW)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21010 CW 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А1. SOAB HP

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

А2. SOAB LP

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

A3. SOLB

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M-80M-40M
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7010 CW 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

A4. SOHB

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-CW
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M-15M-10M
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

B1. 3-MOST

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ          5    088 RL3A            2   1023
END-OF-LOG:

B2. 2-MOST

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-CW
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP-2
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8XYZ          5    088 RL3A            2   1023
END-OF-LOG:

С. SWL

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-CW
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 21010 CW 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:


Чемпионат РФ (SSB)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO: 21210 PH 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А1. SOAB HP

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

А2. SOAB LP

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: LOW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

A3. SOLB

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M-80M-40M
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7110 PH 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

A4. SOHB

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-SSB
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 20M-15M-10M
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:

B1. 3-MOST

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ          5    088 RL3A            2   1023
END-OF-LOG:

B2. 2-MOST

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-SSB
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP-2
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-POWER: HIGH
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8XYZ          5    088 RL3A            2   1023
END-OF-LOG:

С. SWL

START-OF-LOG: 3.0
CONTEST: RF-CHAMP-SSB
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8-999,
SOAPBOX: TNX 73
QSO: 21210 PH 2004-03-20 1200 UA8AA           5    088 RL3A            2   1023
END-OF-LOG:


Чемпионат Смоленской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA3LLZ        599 SM01

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А - индивидуальные радиостанции (Смоленская область, MIX, 2 категория)

START-OF-LOG: 3.0
CONTEST: R3L-CHAMP
CALLSIGN: RV3LVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
LOCATION: SM01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rvlvv@mail.ru
NAME: Иванов И И
ADDRESS: а/я 17771
ADDRESS: Смоленск 214000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV3LVV, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 RV3LVV        599 SM01   UA2XYZ        599 001
END-OF-LOG:

В -  индивидуальные радиостанции Европейской части России (CW)

START-OF-LOG: 3.0
CONTEST: R3L-CHAMP
CALLSIGN: RV3VLV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: CW
LOCATION: VL71
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rvvlv@mail.ru
NAME: Иванов И И
ADDRESS: а/я 17771
ADDRESS: Владимир 600000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV3VLV, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 RV3VLV        599 001    UA2XYZ        599 001
END-OF-LOG:

C -  индивидуальные радиостанции Азиатской части России (SSB)

START-OF-LOG: 3.0
CONTEST: R3L-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3600 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

D -  индивидуальные радиостанции СНГ и зарубежных стран (MIXED)

START-OF-LOG: 3.0
CONTEST: R3L-CHAMP
CALLSIGN: UN3LVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-MODE: MIXED
LOCATION:
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: unlvv@mail.kz
NAME: Abaev A
ADDRESS: P.O.Box 11111
ADDRESS: Kostanay 110000 Kazakhstan
OPERATORS: UN3LVV
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UN3LVV        599 001    UA2XYZ        599 001
END-OF-LOG:

E  -  коллективные радиостанции (E mix)

START-OF-LOG: 3.0
CONTEST: R3L-CHAMP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

F  -  радиолюбители-наблюдатели

START-OF-LOG: 3.0
CONTEST: R3L-CHAMP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-TRANSMITTER: SWL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: а/я 17771
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 RV3LVV        599 SM48   UA2XYZ        599 001
END-OF-LOG:


Чемпионат Ставропольского края

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

A - индивидуальные станции  80м и 160м  MIX

START-OF-LOG: 3.0
CONTEST: R6H-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

B - индивидуальные станции  80м  и 160м  SSB

START-OF-LOG: 3.0
CONTEST: R6H-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3629 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

C - индивидуальные станции  80м  и 160м  CW

START-OF-LOG: 3.0
CONTEST: R6H-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

D - индивидуальные станции  только  80м  MIX

START-OF-LOG: 3.0
CONTEST: R6H-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:

E - индивидуальные станции  только  160м  SSB

START-OF-LOG: 3.0
CONTEST: R6H-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1889 PH 2007-10-19 1611 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

F - коллективные станции    80м и 160м  MIX

START-OF-LOG: 3.0
CONTEST: R6H-CHAMP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ        599 001    UA2XYZ        599 001
END-OF-LOG:

G - молодёжные станции (до 18 лет)

START-OF-LOG: 3.0
CONTEST: R6H-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-OVERLAY: JR
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1992, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA         599 001    UA2XYZ        599 001
END-OF-LOG:


Чемпионат Тамбовской области

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RZ3RQQ        599 TB02

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

MOST-много операторов-все диапазоны-смешанный зачет

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8XYZ        599 001    RZ3RQQ        599 TB02
END-OF-LOG:

SOAB MIX - один оператор - все диапазоны - смешанный зачет

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RZ3RQQ        599 TB02
END-OF-LOG:

SOAB CW - один оператор - все диапазоны - только телеграф

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: CW
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RZ3RQQ        599 TB02
END-OF-LOG:

SOAB SSB - один оператор - все диапазоны - только телефон

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8AA         59  001    RZ3RQQ        59  TB02
END-OF-LOG:

SOSB 160 M - один оператор - диапазон 160 метров

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 160M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  1879 PH 2007-10-19 1711 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

SOSB 80 M - один оператор - диапазон 80 метров

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 80M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

SOSB 40 M - один оператор - диапазон 40 метров

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: 40M
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  7079 PH 2007-10-19 1711 UA8AA         59  001    UA2XYZ        59  001
END-OF-LOG:

SWL - один наблюдатель - все диапазоны - смешанный зачет

START-OF-LOG: 3.0
CONTEST: R3R-CHAMP
CALLSIGN: UA8-999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
CATEGORY-TRANSMITTER: SWL
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua899@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8-999,
SOAPBOX: TNX 73
QSO:  7009 CW 2007-10-19 1711 UA8AA         599 001    RZ3RQQ        599 TB02
END-OF-LOG:


Чемпионат Удмуртии

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3559 CW 2007-10-19 1611 UA4WLI         14 IV     RW4CG          17 SA

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

Коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R4W-CHAMP
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: UA8AA UA8BA UA8CA
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8XYZ         14 US     UA2XYZ         17 KA
END-OF-LOG:

Индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: R4W-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA          14 US     UA2XYZ         17 KA
END-OF-LOG:

Индивидуальные радиостанции 3 категории

START-OF-LOG: 3.0
CONTEST: R4W-CHAMP
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: MIXED
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 3
SOAPBOX: TNX 73
QSO:  3559 CW 2007-10-19 1611 UA8AA          14 US     UA2XYZ         17 KA
END-OF-LOG:


Чемпионат республики Саха(Якутия)

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  7080 PH 2004-03-20 1200 RK0Q            3    088 UA0NL           4    099

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А - один оператор, все диапазоны (абсолютный зачет)

START-OF-LOG: 3.0
CONTEST: R0Q-CHAMP
CALLSIGN: RV0ZVV
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, RV0ZVV, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          6    001 RW0UU           2    001
END-OF-LOG:

Б - команды коллективных радиостанций (абсолютный зачет)

START-OF-LOG: 3.0
CONTEST: R0Q-CHAMP
CALLSIGN: UA0ZXY
CATEGORY-OPERATOR: MULTI-OP
CATEGORY-BAND: ALL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua0zxy@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1986, 1, RV0ZAA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, RV0ZAB, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, RV0ZAC, 2
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 UA0ZXY          6    001 RW0UU           2    001
END-OF-LOG:

В - радионаблюдатели

START-OF-LOG: 3.0
CONTEST: R0Q-CHAMP
CALLSIGN: R0Z-9999
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-TRANSMITTER: SWL
LOCATION: KT49
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: rv0zvv@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Камчатск 683000
OPERATORS: Иванов, Иван, Иванович, 1966, 1, R0Z-9999,
SOAPBOX: TNX 73
QSO:  7080 PH 2004-03-20 1200 RV0ZVV          6    001 RW0UU           2    001
END-OF-LOG:


Щербиновский минитест

Расположение колонок данных о связи

0000000001111111111222222222233333333334444444444555555555566666666667777777777
1234567890123456789012345678901234567890123456789012345678901234567890123456789
**** ***** ** ********** **** ************* *** ****** ************* *** ******
QSO:  3639 PH 2007-10-19 1711 RW6AWW        59  001/12 UA2XYZ        59  001

Примеры отчета для различных категорий участия. Строки, не несущие
информации для судейства, опущены.

А - члены клуба щербиновских радиолюбителей

START-OF-LOG: 3.0
CONTEST: R6A-MINI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
CATEGORY-BAND: ALL
CATEGORY-MODE: SSB
LOCATION: КЩР12
CLUB: КЩР
CREATED-BY: Soft v1.0
EMAIL: rw6aww@mail.ru
NAME: Иванов И И
ADDRESS: а/я 26
ADDRESS: Старощербиновская 353620
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3639 PH 2007-10-19 1711 RL6AVV        59  001/12 RZ3RQQ        59  001
END-OF-LOG:

Б - индивидуальные радиостанции

START-OF-LOG: 3.0
CONTEST: R6A-MINI
CALLSIGN: UA8AA
CATEGORY-OPERATOR: SINGLE-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1966, 1, UA8AA, 2
SOAPBOX: TNX 73
QSO:  3639 PH 2007-10-19 1711 UA8AA         59  001    RZ3RQQ        59  001
END-OF-LOG:

В - коллективные радиостанции

START-OF-LOG: 3.0
CONTEST: R6A-MINI
CALLSIGN: UA8XYZ
CATEGORY-OPERATOR: MULTI-OP
LOCATION: AB01
CLUB: ABCC
CREATED-BY: Soft v1.0
EMAIL: ua8aa@mail.ru
NAME: Иванов И И
ADDRESS: Ленина 17-1
ADDRESS: Сибирск 678901
OPERATORS: Иванов, Иван, Иванович, 1986, 1, UA8AA, 2
OPERATORS: Петров, Петр, Петрович, 1976, 1, UA8BA, 2
OPERATORS: Егоров, Егор, Егорович, 1966, 1, UA8CA, 2
SOAPBOX: TNX 73
QSO:  3639 PH 2007-10-19 1711 UA8XYZ        59  001    RZ3RQQ        59  001
END-OF-LOG: